<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.writerscookbook.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.writerscookbook.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.writerscookbook.com';var et_post_id='8147';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>5 Signs Your Characters Need More Depth | The Writer&#039;s Cookbook</title>
	<meta name="description" content="Are you struggling with your characters or plot? Here are 5 signs your characters are in serious need of more depth. And how that&#039;ll help." />
	<link rel="canonical" href="https://www.writerscookbook.com/character-depth/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="5 Signs Your Characters Need More Depth | The Writer&#039;s Cookbook" />
	<meta property="og:description" content="Are you struggling with your characters or plot? Here are 5 signs your characters are in serious need of more depth. And how that&#039;ll help." />
	<meta property="og:url" content="https://www.writerscookbook.com/character-depth/" />
	<meta property="og:site_name" content="The Writer&#039;s Cookbook" />
	<meta property="article:publisher" content="http://www.facebook.com/writingcookbook" />
	<meta property="article:author" content="https://www.facebook.com/KristinaAdamsAuthor" />
	<meta property="article:published_time" content="2021-06-29T06:00:00+00:00" />
	<meta property="article:modified_time" content="2021-06-29T20:06:47+00:00" />
	<meta property="og:image" content="https://www.writerscookbook.com/wp-content/uploads/2021/06/creating-character-depth.png" />
	<meta property="og:image:width" content="1120" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.writerscookbook.com/wp-content/uploads/2021/06/creating-character-depth.png" />
	<meta name="twitter:creator" content="@https://www.twitter.com/KristinaAuthor" />
	<meta name="twitter:site" content="@writingcookbook" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Kristina Adams" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.writerscookbook.com/#organization","name":"The Writer's Cookbook","url":"https://www.writerscookbook.com/","sameAs":["http://www.facebook.com/writingcookbook","http://www.instagram.com/KristinaAdamsAuthor","https://www.pinterest.com/KristinaAdamsAuthor","https://twitter.com/writingcookbook"],"logo":{"@type":"ImageObject","@id":"https://www.writerscookbook.com/#logo","inLanguage":"en-GB","url":"https://www.writerscookbook.com/wp-content/uploads/2020/03/writers-cookbook-logo-small2.png","contentUrl":"https://www.writerscookbook.com/wp-content/uploads/2020/03/writers-cookbook-logo-small2.png","width":200,"height":162,"caption":"The Writer's Cookbook"},"image":{"@id":"https://www.writerscookbook.com/#logo"}},{"@type":"WebSite","@id":"https://www.writerscookbook.com/#website","url":"https://www.writerscookbook.com/","name":"The Writer&#039;s Cookbook","description":"Serving writers with all the ingredients they need to succeed","publisher":{"@id":"https://www.writerscookbook.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.writerscookbook.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.writerscookbook.com/character-depth/#primaryimage","inLanguage":"en-GB","url":"https://www.writerscookbook.com/wp-content/uploads/2021/06/creating-character-depth.png","contentUrl":"https://www.writerscookbook.com/wp-content/uploads/2021/06/creating-character-depth.png","width":1120,"height":630,"caption":"Crackers posing as characters"},{"@type":"WebPage","@id":"https://www.writerscookbook.com/character-depth/#webpage","url":"https://www.writerscookbook.com/character-depth/","name":"5 Signs Your Characters Need More Depth | The Writer&#039;s Cookbook","isPartOf":{"@id":"https://www.writerscookbook.com/#website"},"primaryImageOfPage":{"@id":"https://www.writerscookbook.com/character-depth/#primaryimage"},"datePublished":"2021-06-29T06:00:00+00:00","dateModified":"2021-06-29T20:06:47+00:00","description":"Are you struggling with your characters or plot? Here are 5 signs your characters are in serious need of more depth. And how that'll help.","breadcrumb":{"@id":"https://www.writerscookbook.com/character-depth/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.writerscookbook.com/character-depth/"]}]},{"@type":"BreadcrumbList","@id":"https://www.writerscookbook.com/character-depth/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.writerscookbook.com/"},{"@type":"ListItem","position":2,"name":"5 Signs Your Characters Need More Depth"}]},{"@type":"Article","@id":"https://www.writerscookbook.com/character-depth/#article","isPartOf":{"@id":"https://www.writerscookbook.com/character-depth/#webpage"},"author":{"@id":"https://www.writerscookbook.com/#/schema/person/6c889e7c0e530924f9726fd2045e2683"},"headline":"5 Signs Your Characters Need More Depth","datePublished":"2021-06-29T06:00:00+00:00","dateModified":"2021-06-29T20:06:47+00:00","mainEntityOfPage":{"@id":"https://www.writerscookbook.com/character-depth/#webpage"},"wordCount":1278,"commentCount":1,"publisher":{"@id":"https://www.writerscookbook.com/#organization"},"image":{"@id":"https://www.writerscookbook.com/character-depth/#primaryimage"},"thumbnailUrl":"https://www.writerscookbook.com/wp-content/uploads/2021/06/creating-character-depth.png","keywords":["Character Arcs","Character Development","Characters"],"articleSection":["Editing","Fiction","Scriptwriting","Writing"],"inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.writerscookbook.com/character-depth/#respond"]}]},{"@type":"Person","@id":"https://www.writerscookbook.com/#/schema/person/6c889e7c0e530924f9726fd2045e2683","name":"Kristina Adams","description":"Kristina Adams is an author of fiction and nonfiction, writing and productivity blogger, and occasional poet. She has a BA in Creative Writing from the University of Derby and an MA in Creative Writing from Nottingham Trent University. She can be found under a pile of books with a vanilla latte.","sameAs":["https://www.kristinaadamsauthor.com","https://www.facebook.com/KristinaAdamsAuthor","https://www.instagram.com/KristinaAdamsAuthor","https://www.pinterest.com/KristinaAdamsAuthor","https://twitter.com/https://www.twitter.com/KristinaAuthor","https://www.youtube.com/CandyLooRoll"],"url":"https://www.writerscookbook.com/author/kristina-adams/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Writer&#039;s Cookbook &raquo; Feed" href="https://www.writerscookbook.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Writer&#039;s Cookbook &raquo; Comments Feed" href="https://www.writerscookbook.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Writer&#039;s Cookbook &raquo; 5 Signs Your Characters Need More Depth Comments Feed" href="https://www.writerscookbook.com/character-depth/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.writerscookbook.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.9.4" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.writerscookbook.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.writerscookbook.com/wp-content/themes/Extra/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Lato:100,100italic,300,300italic,regular,italic,700,700italic,900,900italic|Montserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Josefin+Sans:100,200,300,regular,500,600,700,100italic,200italic,300italic,italic,500italic,600italic,700italic|Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.writerscookbook.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.writerscookbook.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.writerscookbook.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.writerscookbook.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.writerscookbook.com/wp-json/wp/v2/posts/8147" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.writerscookbook.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.writerscookbook.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.writerscookbook.com/?p=8147' />
<link rel="alternate" type="application/json+oembed" href="https://www.writerscookbook.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.writerscookbook.com%2Fcharacter-depth%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.writerscookbook.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.writerscookbook.com%2Fcharacter-depth%2F&#038;format=xml" />
<link rel="preload" href="https://www.writerscookbook.com/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53023190-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53023190-1');
</script>

<script type="text/javascript">
    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "3121199";
</script>
<script src="https://contextual.media.net/dmedianet.js?cid=8CUMCJ8G7" async="async"></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1870939759840017');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1870939759840017&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel="icon" href="https://www.writerscookbook.com/wp-content/uploads/2020/03/cropped-writers-cookbook-logo-small-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.writerscookbook.com/wp-content/uploads/2020/03/cropped-writers-cookbook-logo-small-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.writerscookbook.com/wp-content/uploads/2020/03/cropped-writers-cookbook-logo-small-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.writerscookbook.com/wp-content/uploads/2020/03/cropped-writers-cookbook-logo-small-270x270.png" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.writerscookbook.com/wp-content/et-cache/global/et-extra-customizer-global-16250671607514.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-8147 single-format-standard et_bloom et_extra et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-5272" class="et-trending-post et-trending-latest">
											<a href="https://www.writerscookbook.com/ingram-spark-review/">Why I&#8217;ll Never Use IngramSpark Again</a>
										</div>
																			<div id="et-trending-post-3546" class="et-trending-post">
											<a href="https://www.writerscookbook.com/how-structure-blog-post/">How to Structure a Blog Post</a>
										</div>
																			<div id="et-trending-post-3122" class="et-trending-post">
											<a href="https://www.writerscookbook.com/how-to-write-a-panic-attack/">How to Write a Panic Attack</a>
										</div>
																									</div>
							</div>
							<ul id="et-secondary-menu" class="nav"><li id="menu-item-6305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6305"><a href="https://www.writerscookbook.com/mailing-list/">Mailing List</a></li>
<li id="menu-item-4340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4340"><a href="https://books2read.com/productivityforwriters">Productivity for Writers</a></li>
<li id="menu-item-4337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4337"><a href="https://www.writerscookbook.com/tag/content-marketing-for-authors/">Content Marketing for Authors</a></li>
<li id="menu-item-4336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4336"><a href="https://www.writerscookbook.com/tag/how-to-write-about-mental-health/">How to Write About Mental Health</a></li>
</ul>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.writerscookbook.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="92">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.writerscookbook.com/" data-fixed-height="100">
							<img src="https://www.writerscookbook.com/wp-content/uploads/2020/12/the-writers-cookbook-text-logo-light.png" alt="The Writer&#039;s Cookbook" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-6813" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-6813"><a href="https://www.writerscookbook.com/blog/">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-6935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6935"><a href="https://www.writerscookbook.com/category/publishing/">Publishing</a></li>
	<li id="menu-item-7118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7118"><a href="https://www.writerscookbook.com/category/business/">Business</a></li>
	<li id="menu-item-6934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6934"><a href="https://www.writerscookbook.com/category/social-media/">Marketing</a></li>
	<li id="menu-item-6933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6933"><a href="https://www.writerscookbook.com/category/productivity/">Productivity</a></li>
	<li id="menu-item-8152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8152"><a href="https://www.writerscookbook.com/category/writing/">Writing</a></li>
	<li id="menu-item-6938" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6938"><a href="https://www.writerscookbook.com/category/editing/">Editing</a></li>
	<li id="menu-item-6937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6937"><a href="https://www.writerscookbook.com/category/fiction/">Fiction</a></li>
	<li id="menu-item-6939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6939"><a href="https://www.writerscookbook.com/category/poetry/">Poetry</a></li>
	<li id="menu-item-6936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6936"><a href="https://www.writerscookbook.com/category/reading/">Reading</a></li>
</ul>
</li>
<li id="menu-item-7713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7713"><a href="https://www.writerscookbook.com/podcast/">Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-7715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7715"><a href="https://www.writerscookbook.com/category/podcast/">All Epsiodes</a></li>
	<li id="menu-item-7808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7808"><a href="https://www.patreon.com/writersmindset">Patreon</a></li>
</ul>
</li>
<li id="menu-item-6812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6812"><a href="https://www.writerscookbook.com/books/">Books</a>
<ul class="sub-menu">
	<li id="menu-item-6950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6950"><a href="https://www.writerscookbook.com/how-to-write-believable-characters/">How to Write Believable Characters</a></li>
	<li id="menu-item-6815" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6815"><a href="https://www.writerscookbook.com/preorder-your-copy-of-writing-myths/">Writing Myths</a></li>
	<li id="menu-item-6814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6814"><a href="https://www.writerscookbook.com/productivity-for-writers/">Productivity for Writers</a></li>
</ul>
</li>
<li id="menu-item-8168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8168"><a href="https://www.writerscookbook.com/grow-blog-traffic/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-8167" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8167"><a href="https://www.writerscookbook.com/make-money-writer/">15 Easy Ways to Make Money as a Writer</a></li>
	<li id="menu-item-8165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8165"><a href="https://www.writerscookbook.com/writing-ingredients/">Essential Writing Ingredients</a></li>
	<li id="menu-item-8164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8164"><a href="https://www.writerscookbook.com/durable-character-creation-framework/">DURABLE Character Creation Framework</a></li>
	<li id="menu-item-8166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8166"><a href="https://www.writerscookbook.com/how-to-write-unlikeable-characters/">How to Write (Un)Likeable Characters</a></li>
</ul>
</li>
<li id="menu-item-6820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6820"><a href="https://www.writerscookbook.com/writing-services/">Writing Services</a>
<ul class="sub-menu">
	<li id="menu-item-7180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7180"><a href="https://www.writerscookbook.com/author-coaching/">Author Coaching</a></li>
	<li id="menu-item-7034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7034"><a href="https://www.writerscookbook.com/content-marketing-services/">Content Marketing</a></li>
</ul>
</li>
<li id="menu-item-8040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8040"><a target="_blank" rel="noopener" href="https://writerscookbook.thinkific.com/">Workshops</a>
<ul class="sub-menu">
	<li id="menu-item-8117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8117"><a href="https://www.writerscookbook.com/creative-confidence-class/">Creative Confidence Class</a></li>
	<li id="menu-item-7299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7299"><a href="https://www.writerscookbook.com/grow-blog-traffic/">Grow Your Blog Traffic (Free)</a></li>
	<li id="menu-item-7110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7110"><a href="https://writerscookbook.thinkific.com/courses/how-to-write-realistic-characters">Writing Realistic Characters</a></li>
	<li id="menu-item-7717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7717"><a href="https://writerscookbook.thinkific.com/courses/character-arcs">Developing Character Arcs</a></li>
	<li id="menu-item-7826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7826"><a href="https://writerscookbook.thinkific.com/courses/consequences-and-limitations">Consequences and Limitations in Fiction</a></li>
</ul>
</li>
<li id="menu-item-8041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8041"><a href="https://writerscookbook.thinkific.com/">Courses</a>
<ul class="sub-menu">
	<li id="menu-item-7825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7825"><a title="Character Creation Crash Course" target="_blank" rel="noopener" href="https://writerscookbook.thinkific.com/courses/character-creation/">Character Creation Crash Course</a></li>
	<li id="menu-item-6816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6816"><a title="Character Creation Crash Course" target="_blank" rel="noopener" href="https://writerscookbook.thinkific.com/courses/blogging">From Idea to Income</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-8147" class="module single-post-module post-8147 post type-post status-publish format-standard has-post-thumbnail hentry category-editing category-fiction category-scriptwriting category-writing tag-character-arcs tag-character-development tag-characters et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">5 Signs Your Characters Need More Depth</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://www.writerscookbook.com/author/kristina-adams/" class="url fn" title="Posts by Kristina Adams" rel="author">Kristina Adams</a> | <span class="updated">29 Jun, 2021</span> | <a href="https://www.writerscookbook.com/category/editing/" rel="tag">Editing</a>, <a href="https://www.writerscookbook.com/category/fiction/" rel="tag">Fiction</a>, <a href="https://www.writerscookbook.com/category/scriptwriting/" rel="tag">Scriptwriting</a>, <a href="https://www.writerscookbook.com/category/writing/" rel="tag">Writing</a> | <a class="comments-link" href="https://www.writerscookbook.com/character-depth/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 5.00"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.writerscookbook.com/wp-content/uploads/2021/06/creating-character-depth.png" alt="5 Signs Your Characters Need More Depth" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p>Characters <em>need</em> depth.</p>



<p>Three-dimensional characters are what keep readers reading. They&#8217;re what makes your writing process more fun. <em>And</em> they make your writing process easier.</p>



<p>Every indie author career is built on the strength of its characters.</p>



<p>Why do I say that?</p>



<p>Think of the last novel you read. What do you remember about it? The main character&#8217;s name? The author&#8217;s name? The plot?</p>



<p>Chances are, you remember the character&#8217;s personality the strongest. If you liked them, you&#8217;ll be wanting to spend more time with them. Even if you don&#8217;t remember the book&#8217;s name, or the author&#8217;s name, or even the plot of the book. Even if you found the plot kind of lacking.</p>



<p>If you love a character, you&#8217;ll keep going.</p>



<p>Think of how many people kept watching <em>Supernatural</em> for Sam and Dean, even though later seasons turned into a dumpster fire. (I gave up in season 12, if you&#8217;re wondering.)</p>



<p>Now, I&#8217;m not saying you should be writing the last few seasons of <em>Supernatural</em>. But you <em>should</em> strive to create characters your readers care about as much as <em>Supernatural</em> fans care about Sam and Dean.</p>



<p>Because that, my friend, is how you build your author career.</p>



<p>But what if your characters need work?</p>



<p>What if you&#8217;re not sure if your characters need work?</p>



<p>Here are some surefire signs your characters need some added depth:</p>



<h2>1. You don’t know what to do with them</h2>



<p>Three-dimensional characters are <em>really</em> easy to torture. It’s fun 😈</p>



<p>When your characters are three-dimensional, it’s easy to know what to do with them because everyone has their flaws. Whether that’s pride, fear, or something else, it’s your job, as a writer, to exploit their flaw(s). That’s basically the cornerstone of all character-driven stories. Even some plot-driven stories are the same.</p>



<p>Say you’ve got a character with stage freight, but they want to be a singer. Their first obstacle is to get over that (internal, fear). Their second could be to find a recording contract (external and internal, fear and pride). Then deal with the consequences of being catapulted into the spotlight (internal, fear).</p>



<p>Yes, fear is used a lot. Why? It’s a super easy one to exploit. And we all have it.</p>



<p>A character without a fear of something—whether that’s being onstage, spiders, or cotton wool—just isn’t realistic.</p>



<p>Even people who say they’re not afraid of something are afraid of <em>something</em>.</p>



<p>Pride is a good one to use, too, but can be harder. It’s a lot harder to overcome pride because there’s no such thing as a selfless act to pride. Which means anything they do is all about them. Because of that, unless you <em>really </em>put them through it, they won’t show any demonstrable growth. And it’s that growth that your readers want to see by the end of your book.</p>



<p>Circular character arcs <em>are</em> a thing, but be prepared to piss people off if that’s what you choose to write. Because I promise you, you will.</p>



<h2>2. Dialogue feels flat/doesn’t flow</h2>



<p>If your characters have depth, the dialogue between them—regardless of how many are in the scene—will flow.</p>



<p>When it doesn’t flow, you have to consider why.</p>



<p>It’s usually flat characters. And I don’t mean that they’re <em>meant</em> to be flat and that’s their <a href="https://www.writerscookbook.com/character-types-story/">role in the story</a>.</p>



<p>I mean the characters in your scene are lacking depth.</p>



<h2>3. They don’t react</h2>



<p>The cornerstone of realistic characters is how they react to what’s happening around them. Consider this super common example from my editor friend, Alexa Whitewolf: a character dies. In the next chapter, everyone has moved on. Even if that character was significant.</p>



<p>Would that happen in real life?</p>



<p>Of course it wouldn’t!</p>



<p>I was a wreck for at least six months when my nan passed away. I shouted at people; I snapped at people, and I hated the world. The only thing I enjoyed was spending time with my fictional friends.</p>



<p>It isn’t realistic for a character to not react to losing a loved one.</p>



<p>Even if a side character loses a loved one, you still need to reflect how they feel and what they’re going through.</p>



<p>I did this in <em><a href="https://www.kristinaadamsauthor.com/ghost-call/" target="_blank" rel="noreferrer noopener">The Ghost’s Call</a></em> by the main character&#8217;s friend having several meltdowns about what was happening in her life. The main character gives her the benefit of the doubt because of what’s going on around her.</p>



<p>Emotions drive our reactions.</p>



<p>Everyone&#8212;even <a href="https://www.writerscookbook.com/how-to-write-a-psychopath/" target="_blank" rel="noreferrer noopener">psychopaths</a>&#8212;have emotions. If you don&#8217;t include emotions in your writing, your characters will feel like cardboard cutouts. </p>



<p>It doesn&#8217;t matter what genre you write in, who your audience is, or what point of view you&#8217;re writing from. If your characters don&#8217;t feel emotions&#8212;or you don&#8217;t explore them in enough depth&#8212;your characters will never feel three-dimensional to your reader.</p>



<h2>4. Their life is too easy</h2>



<p>I&#8217;m sure we&#8217;ve all met someone who&#8217;s life just seems so. Fucking. Easy.</p>



<p>And when your life is falling apart, that can be really frustrating.</p>



<p>Nobody wants to read about a character whose life is easy. Just like their real-life counterparts, those characters are annoying.</p>



<p>And, let&#8217;s be honest, <em>nobody&#8217;s</em> life is easy. Those people whose lives appear easy are working hard to make it look that why.</p>



<p>A story will be much more interesting if you explore how your character works super hard to make their life look easy. And how doing so leads to them having a breakdown and revealing to the world just how not-perfect they really are.</p>



<p>Everyone loves watching a car crash, but nobody likes to be in one.</p>



<p>It&#8217;s why soap operas and telenovelas are so damn popular.</p>



<p>They&#8217;re over the top. Lots of drama goes down. But it&#8217;s reassuring to know that your life isn&#8217;t <em>that</em> bad in comparison, isn&#8217;t it?</p>



<h2>5. They&#8217;re perfect</h2>



<p>Are you perfect?</p>



<p>Is your best friend perfect?</p>



<p>Are any of your family members perfect?</p>



<p>If you answered yes, well, I&#8217;ll wait while you take off your rose-tinted glasses.</p>



<p><em>Nobody</em> is perfect.</p>



<p>Which means none of your characters should be, either.</p>



<p>Even Mary Poppins has her flaws. Like how damn annoying and chirpy she is.</p>



<p>You can give them flaws, you can give them fears, you can give them insecurities. But you need to give them <em>something</em> that&#8217;s a negative and/or relatable trait to make them human.</p>



<p>Maybe they&#8217;re haunted by something that happened when they were a child, or right before the book began.</p>



<p>Or they act without thinking and it gets them into trouble a lot.</p>



<p>Or they&#8217;re like Chidi from <em>The Good Place</em>, and they think so much they don&#8217;t act. Ever.</p>



<p>Whatever their fear or flaw or insecurity is, you want it to be related to the plot and their goal somehow.</p>



<p>A cocky character getting his comeuppance; a terrified character getting her moment to build her confidence.</p>



<p>The possibilities are endless.</p>



<p>And, using this method, you&#8217;ll always have ideas for future books too, since dealing with one issue usually leads to another 😉</p>



<p>(Ever been to therapy to fix one problem and unearthed ten more? That&#8217;s what I&#8217;m talking about.)</p>



<h2>Conclusion</h2>



<p>There you have it!</p>



<p>When your characters have depth, your books are easier to write, your dialogue naturally flows, they react in a natural way, they <em>feel</em>, and they <em>feel</em> human. </p>



<p>The more depth you give your characters, the more ideas you&#8217;ll have not just for this book, but for future books you write too.</p>



<h2>Over to You</h2>



<p>What are your tips for creating character depth? Let me know in the comments!</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.writerscookbook.com/character-depth/&#038;t=5%20Signs%20Your%20Characters%20Need%20More%20Depth" class="social-share-link" title="Share &quot;5 Signs Your Characters Need More Depth&quot; via Facebook" data-network-name="facebook" data-share-title="5 Signs Your Characters Need More Depth" data-share-url="https://www.writerscookbook.com/character-depth/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=5%20Signs%20Your%20Characters%20Need%20More%20Depth%20https://www.writerscookbook.com/character-depth/" class="social-share-link" title="Share &quot;5 Signs Your Characters Need More Depth&quot; via Twitter" data-network-name="twitter" data-share-title="5 Signs Your Characters Need More Depth" data-share-url="https://www.writerscookbook.com/character-depth/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.writerscookbook.com/character-depth/&#038;t=5%20Signs%20Your%20Characters%20Need%20More%20Depth" class="social-share-link" title="Share &quot;5 Signs Your Characters Need More Depth&quot; via Tumblr" data-network-name="tumblr" data-share-title="5 Signs Your Characters Need More Depth" data-share-url="https://www.writerscookbook.com/character-depth/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.writerscookbook.com/character-depth/&#038;description=5%20Signs%20Your%20Characters%20Need%20More%20Depth&#038;media=https://www.writerscookbook.com/wp-content/uploads/2021/06/creating-character-depth-94x53.png" class="social-share-link" title="Share &quot;5 Signs Your Characters Need More Depth&quot; via Pinterest" data-network-name="pinterest" data-share-title="5 Signs Your Characters Need More Depth" data-share-url="https://www.writerscookbook.com/character-depth/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.writerscookbook.com/character-depth/&#038;title=5%20Signs%20Your%20Characters%20Need%20More%20Depth" class="social-share-link" title="Share &quot;5 Signs Your Characters Need More Depth&quot; via LinkedIn" data-network-name="linkedin" data-share-title="5 Signs Your Characters Need More Depth" data-share-url="https://www.writerscookbook.com/character-depth/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.writerscookbook.com/character-depth/&#038;title=5%20Signs%20Your%20Characters%20Need%20More%20Depth" class="social-share-link" title="Share &quot;5 Signs Your Characters Need More Depth&quot; via Buffer" data-network-name="buffer" data-share-title="5 Signs Your Characters Need More Depth" data-share-url="https://www.writerscookbook.com/character-depth/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.writerscookbook.com/character-depth/&#038;title=5%20Signs%20Your%20Characters%20Need%20More%20Depth" class="social-share-link" title="Share &quot;5 Signs Your Characters Need More Depth&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="5 Signs Your Characters Need More Depth" data-share-url="https://www.writerscookbook.com/character-depth/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;5 Signs Your Characters Need More Depth&quot; via Email" data-network-name="basic_email" data-share-title="5 Signs Your Characters Need More Depth" data-share-url="https://www.writerscookbook.com/character-depth/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="8147" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #4d6057;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.writerscookbook.com/writing-relationships/" rel="prev"><span class="button">Previous</span><span class="title">How to Write Any Kind of Relationship With Accuracy and Honesty</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
																	</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.writerscookbook.com/author/kristina-adams/" rel="author" title="View all posts by Kristina Adams">Kristina Adams</a></h4>
									<p class="note">Kristina Adams is an author of fiction and nonfiction, writing and productivity blogger, and occasional poet. She has a BA in Creative Writing from the University of Derby and an MA in Creative Writing from Nottingham Trent University. She can be found under a pile of books with a vanilla latte. <a href="https://allianceindependentauthors.org"></a></p>
									<ul class="social-icons">
																					<li><a href="https://www.facebook.com/KristinaAdamsAuthor" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																					<li><a href="https://www.twitter.com/KristinaAuthor" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-icon-color-hover"></span></a></li>
																					<li><a href="https://www.pinterest.com/KristinaAdamsAuthor" target="_blank"><span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-color-hover"></span></a></li>
																					<li><a href="https://www.instagram.com/KristinaAdamsAuthor" target="_blank"><span class="et-extra-icon et-extra-icon-instagram et-extra-icon-color-hover"></span></a></li>
																					<li><a href="https://www.youtube.com/CandyLooRoll" target="_blank"><span class="et-extra-icon et-extra-icon-youtube et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.writerscookbook.com/simple-punctuation-guide/" title="The Simple Guide to Confusing Punctuation" class="post-thumbnail">
				<img src="https://www.writerscookbook.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="The Simple Guide to Confusing Punctuation" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.writerscookbook.com/simple-punctuation-guide/">The Simple Guide to Confusing Punctuation</a></h4>
									<p class="date"><span class="updated">1st August, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.writerscookbook.com/plot-problems/" title="5 Common Plot Problems (and How to Fix Them)" class="post-thumbnail">
				<img src="https://www.writerscookbook.com/wp-content/uploads/2020/11/plotting-problem-solutions-440x264.png" alt="5 Common Plot Problems (and How to Fix Them)" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.writerscookbook.com/plot-problems/">5 Common Plot Problems (and How to Fix Them)</a></h4>
									<p class="date"><span class="updated">7th September, 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.writerscookbook.com/secondary-characters/" title="Secondary Characters: What They Are, Why They Matter, and How to Write Them" class="post-thumbnail">
				<img src="https://www.writerscookbook.com/wp-content/uploads/2020/11/writing-secondary-characters-440x264.png" alt="Secondary Characters: What They Are, Why They Matter, and How to Write Them" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.writerscookbook.com/secondary-characters/">Secondary Characters: What They Are, Why They Matter, and How to Write Them</a></h4>
									<p class="date"><span class="updated">13th November, 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.writerscookbook.com/can-creative-writing-help-with-anxiety/" title="Can Creative Writing Help with Anxiety?" class="post-thumbnail">
				<img src="https://www.writerscookbook.com/wp-content/uploads/2020/03/writing-anxiety-help-440x264.png" alt="Can Creative Writing Help with Anxiety?" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.writerscookbook.com/can-creative-writing-help-with-anxiety/">Can Creative Writing Help with Anxiety?</a></h4>
									<p class="date"><span class="updated">7th April, 2020</span></p>
								</div>
																							</div>
						</div>
										<div id="473198274">
	<script type="text/javascript">
        try {
            window._mNHandle.queue.push(function (){
                window._mNDetails.loadTag("473198274", "300x250", "473198274");
            });
        }
        catch (error) {}
    </script>
</div>
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/character-depth/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.writerscookbook.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8147' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1831df9061" /></p><input type="hidden" id="ak_js" name="ak_js" value="220"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>	</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="bloomwidget-4" class="et_pb_widget widget_bloomwidget"><h4 class="widgettitle">Write faster, write better</h4>
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_8' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_8 .et_bloom_form_content { background-color: #dbdbdb !important; } .et_bloom .et_bloom_optin_8 .et_bloom_form_container .et_bloom_form_header { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_8 .et_bloom_form_content button { background-color: #a153e0 !important; } .et_bloom .et_bloom_optin_8 .et_bloom_form_content .et_bloom_fields i { color: #a153e0 !important; } .et_bloom .et_bloom_optin_8 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #a153e0 !important; } .et_bloom .et_bloom_optin_8 .et_bloom_form_content button { background-color: #a153e0 !important; } .et_bloom .et_bloom_optin_8 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_8 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_8 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_8 .et_bloom_form_container p, .et_bloom .et_bloom_optin_8 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_8 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_8 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_8 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container et_bloom_rounded et_bloom_form_text_dark'>
						
			<div class="et_bloom_form_container_wrapper clearfix et_bloom_with_custom_fields">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						<img width="610" height="863" src="https://www.writerscookbook.com/wp-content/uploads/2021/04/write-faster-better-cover-610x863.png" class=" et_bloom_image_slideup et_bloom_image" alt="7 ways to write faster while improving your writing skills" loading="lazy" srcset="https://www.writerscookbook.com/wp-content/uploads/2021/04/write-faster-better-cover-610x863.png 610w, https://www.writerscookbook.com/wp-content/uploads/2021/04/write-faster-better-cover-199x281.png 199w, https://www.writerscookbook.com/wp-content/uploads/2021/04/write-faster-better-cover-318x450.png 318w, https://www.writerscookbook.com/wp-content/uploads/2021/04/write-faster-better-cover-37x53.png 37w, https://www.writerscookbook.com/wp-content/uploads/2021/04/write-faster-better-cover.png 707w" sizes="(max-width: 610px) 100vw, 610px" />
						<div class="et_bloom_form_text">
						<p>Discover how to write faster—while <em>improving</em> your writing skills—with these easy, instantly actionable tips.</p>
<p>They're how I publish 5 books a year while dealing with client work and chronic health issues. If I can do it, so can you.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_2_fields et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							<p class="et_bloom_popup_input et_bloom_subscribe_name">
								<input placeholder="First name" maxlength="50">
							</p>
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email address">
							</p>
							<p class="et_bloom_custom_field et_bloom_fullwidth_field"><span class="et_bloom_custom_field_options_wrapper" id="et_bloom_custom_field_optin_8_age1" data-field_type="radio" data-id="age1">
							<span class="et_bloom_custom_field_options_title">By signing up to our list, you confirm you&#039;re over the age of 18.</span>
							<span class="et_bloom_custom_field_options_list"><span class="et_bloom_custom_field_radio">
								<input id="et_bloom_custom_field_optin_8_age1_0" type="radio" name="et_bloom_custom_field_optin_8_age1" value="I confirm I&#039;m over 18 and want to join The Writer&#039;s Cookbook mailing list." data-id="0" data-required_mark="required"/>
								<label for="et_bloom_custom_field_optin_8_age1_0"><i></i>I confirm I&#039;m over 18 and want to join The Writer&#039;s Cookbook mailing list.</label>
							</span></span>
						</span></p>
							<button data-optin_id="optin_8" data-service="mailerlite" data-list_id="107135296" data-page_id="8147" data-account="The Writers Cookbook" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">Send me my tips!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Check your inbox for your copy of 7 Ways to Write Faster :)</h2>
					<div class="et_bloom_form_footer"><p>When you download your guide, you’ll also get access to our daily writing ingredients emails. They’re full of tips to inspire and motivate you. If you decide they’re not for you, you can unsubscribe at any time.</p></div>
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></div> <!-- end .et_pb_widget --><div id="custom_html-18" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Support The Writer&#8217;s Cookbook</h4><div class="textwidget custom-html-widget"><p>Support The Writer's Cookbook, and our podcast, The Writer's Mindset, for as little as £1 a month. (That's about $1.50.)</p>
<p>As a thank you, you'll get early access to podcast episodes, exclusive discounts, bonus content, and patron-only workshops. You'll also get access to all our past and future Patreon content.
</p>
<p>
	<center><a href="https://www.patreon.com/writersmindset" target="blank" rel="noopener">BECOME A PATRON TODAY</a></center>
<br>
<center><a href="https://www.patreon.com/bePatron?u=31990883" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script></center></p></div></div> <!-- end .et_pb_widget --><div id="custom_html-17" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Writing programs</h4><div class="textwidget custom-html-widget"><center><a href="https://a.paddle.com/v2/click/49535/51584?link=1570"><img src="https://www.writerscookbook.com/wp-content/uploads/2020/01/scrivener-buy-now.png" alt="Buy Scrivener 3 for macOS (Regular Licence)" border="0" /></a>
<a href="https://www.writerscookbook.com/tag/scrivener/" target="_blank" rel="noopener"><br><br>Read our Scrivener reviews and walkthroughs</a>
<br><br>
<a href="https://plotfactory.com?fpr=kristina37" target="_blank" style="outline:none;border:none;" rel="noopener"><img src="https://plotfactory.com/images/plot-factory-email-banner-black.jpg" alt="plotfactory" border="0"/></a>
<br><a href="https://www.writerscookbook.com/plot-factory-review/" target="_blank" rel="noopener"><br>Read our Plot Factory review</a><br><br>
<a href="https://prowritingaid.com/en/App/Purchase?afid=6405&amp;vc=IZICFRVSRE" target="blank" rel="noopener"><img src="https://www.writerscookbook.com/wp-content/uploads/2020/03/prowritingaid-affiliate.jpg" alt="PROWRITINGAID"></a>
<br><a href="https://www.writerscookbook.com/prowritingaid-review/" target="_blank" rel="noopener"><br>Read our ProWritingAid review</a><br><br>
<a href="https://a.paddle.com/v2/click/37018/51584?link=1939" target="_blank" rel="noopener"><img src="https://www.writerscookbook.com/wp-content/uploads/2021/07/novel-factory-logo.png" alt="The Novel Factory logo"></a><br><br>
Our review of The Novel Factory is coming soon! Stay tuned. Click the link above to check it out.<br><br>Clicking on any image will take you to an affiliate link. This won't cost you any extra, but will help towards the running costs of The Writer's Cookbook.</center></div></div> <!-- end .et_pb_widget --><div id="custom_html-20" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Communities we love</h4><div class="textwidget custom-html-widget"><a href="https://allianceindependentauthors.org/?affid=8292"><img src="https://allianceindependentauthors.org/members/banners/banner-300x100.jpg" alt="Alliance of Independent Authors" width="300" height="100" /></a>
<a href="https://atomic.space/info/aap/211/" title="ATOMIC"><img src="https://atomic.space/wp-content/uploads/2021/04/ATOMIC-Promo-Graphic-2021-02.png" alt="ATOMIC" /></a></div></div> <!-- end .et_pb_widget --><div id="custom_html-15" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Develop your craft and mindset</h4><div class="textwidget custom-html-widget"><center><a href="https://www.writerscookbook.com/how-to-write-believable-characters/"><img src="https://www.writerscookbook.com/wp-content/uploads/2021/07/believable-characters-mockup.png" alt="How to Write Believable Characters ebook and print cover mockup"><br>Find out more</a>
	<a href="https://www.writerscookbook.com/preorder-your-copy-of-writing-myths/"><img src="https://www.writerscookbook.com/wp-content/uploads/2021/07/writing-myths-mockup.png" alt="Writing Myths ebook and print cover mockup"><br>Find out more</a>
	<a href="https://www.writerscookbook.com/productivity-for-writers/"><img src="https://www.writerscookbook.com/wp-content/uploads/2021/07/productivity-for-writers-mockup.png" alt="Productivity for Writers ebook and print cover mockup"><br>Find out more</a>
</center></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-baxel-footer-container"><ul id="menu-baxel-footer" class="menu"><li id="menu-item-4261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4261"><a href="https://www.writerscookbook.com/about-kristina-adams/">About Me</a></li>
<li id="menu-item-4260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4260"><a href="https://www.writerscookbook.com/about-the-writers-cookbook/">About The Writer&#8217;s Cookbook</a></li>
<li id="menu-item-4394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4394"><a href="https://www.writerscookbook.com/contact-us/">Contact</a></li>
<li id="menu-item-4259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4259"><a href="https://www.writerscookbook.com/guest-post/">Guest Post</a></li>
<li id="menu-item-6366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6366"><a href="https://www.writerscookbook.com/sponsored-posts/">Sponsored Posts</a></li>
<li id="menu-item-6453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6453"><a href="https://www.writerscookbook.com/advertise-with-the-writers-cookbook/">Advertise with us</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="nav_menu-7" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-baxel-legal-stuff-container"><ul id="menu-baxel-legal-stuff" class="menu"><li id="menu-item-4264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4264"><a href="https://www.writerscookbook.com/credits/">Credits</a></li>
<li id="menu-item-4265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4265"><a href="https://www.writerscookbook.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-7809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7809"><a href="https://app.redcircle.com/shows/9bc13235-99dc-4bb2-b281-ba77f6f646ae/donations">Support The Writer&#8217;s Cookbook</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="nav_menu-11" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-promoted-blog-posts-container"><ul id="menu-promoted-blog-posts" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6305"><a href="https://www.writerscookbook.com/mailing-list/">Mailing List</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4340"><a href="https://books2read.com/productivityforwriters">Productivity for Writers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4337"><a href="https://www.writerscookbook.com/tag/content-marketing-for-authors/">Content Marketing for Authors</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4336"><a href="https://www.writerscookbook.com/tag/how-to-write-about-mental-health/">How to Write About Mental Health</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4264"><a href="https://www.writerscookbook.com/credits/">Credits</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4265"><a href="https://www.writerscookbook.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7809"><a href="https://app.redcircle.com/shows/9bc13235-99dc-4bb2-b281-ba77f6f646ae/donations">Support The Writer&#8217;s Cookbook</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/writingcookbook" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://www.twitter.com/writingcookbook" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																				<li class="et-extra-social-icon pinterest">
								<a href="https://www.pinterest.com/KristinaAdamsAuthor" class="et-extra-icon et-extra-icon-background-none et-extra-icon-pinterest"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/writingcookbook" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/CandyLooRoll" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<link rel='stylesheet' id='et-gf-lato-css'  href='https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700,700italic,900,900italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='https://www.writerscookbook.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='https://www.writerscookbook.com/wp-content/plugins/bloom/css/style.css?ver=1.3.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.writerscookbook.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.8.3' id='opinionstage-shortcodes-js'></script>
<script type='text/javascript' src='https://www.writerscookbook.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.writerscookbook.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.writerscookbook.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"fe202369e0","timeline_nonce":"cdd84aabfa","blog_feed_nonce":"63f255d18c","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.writerscookbook.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.writerscookbook.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.writerscookbook.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"bf72e05c85","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"ba4d779c71","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"8147","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.writerscookbook.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.9.4' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.writerscookbook.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.writerscookbook.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.9.4' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.writerscookbook.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.writerscookbook.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script async="async" type='text/javascript' src='https://www.writerscookbook.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.writerscookbook.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.12' id='et_bloom-uniform-js-js'></script>
<script type='text/javascript' id='et_bloom-custom-js-js-extra'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/www.writerscookbook.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.writerscookbook.com\/character-depth\/","stats_nonce":"812ede612a","subscribe_nonce":"2b9ccaa893","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.writerscookbook.com/wp-content/plugins/bloom/js/custom.js?ver=1.3.12' id='et_bloom-custom-js-js'></script>
<script type='text/javascript' src='https://www.writerscookbook.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.12' id='et_bloom-idle-timer-js-js'></script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#052e33;background:rgb(255,255,255);background: rgba(255,255,255,0.85);"><p>By continuing to use the site, you agree to the use of cookies. <a style="color:#052e33;" href="#" id="fom">more information</a> <button id="pea_cook_btn" class="pea_cook_btn">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#052e33;background-color: rgba(255,255,255,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#052e33;" href="#" id="pea_close">Close</a></p></div></div></body>
</html>
