<!DOCTYPE html>
<!--[if IE 6]><html
id=ie6 lang=en-GB>
<![endif]-->
<!--[if IE 7]><html
id=ie7 lang=en-GB>
<![endif]-->
<!--[if IE 8]><html
id=ie8 lang=en-GB>
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html
lang=en-GB>
<!--<![endif]--><head><meta
charset=UTF-8><meta
http-equiv=X-UA-Compatible content="IE=edge"><link
rel=pingback href=https://www.writerscookbook.com/xmlrpc.php><!--[if lt IE 9]> <script src=https://www.writerscookbook.com/wp-content/themes/Extra/scripts/ext/html5.js></script> <![endif]--> <script>document.documentElement.className='js';</script> <script>var et_site_url='https://www.writerscookbook.com';var et_post_id='6981';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script> <title>Setting as Character: How and When to Use it | The Writer&#039;s Cookbook</title><meta
name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.writerscookbook.com/setting-character/ ><meta
property=og:locale content=en_GB><meta
property=og:type content=article><meta
property=og:title content="Setting as Character: How and When to Use it | The Writer&#039;s Cookbook"><meta
property=og:description content="This is an extract from my book, How to Write Believable Characters. Out now! When it comes to settings, you have several options: they could reflect your character’s personality, they could influence how they feel, or they could become characters themselves. The house they live in is the perfect example of this. Someone who lives [&hellip;]"><meta
property=og:url content=https://www.writerscookbook.com/setting-character/ ><meta
property=og:site_name content="The Writer&#039;s Cookbook"><meta
property=article:publisher content=http://www.facebook.com/writingcookbook><meta
property=article:author content=https://www.facebook.com/KristinaAdamsAuthor><meta
property=article:published_time content=2020-11-03T06:00:00+00:00><meta
property=article:modified_time content=2020-11-02T15:12:52+00:00><meta
property=og:image content=https://www.writerscookbook.com/wp-content/uploads/2020/10/setting-haunted-house-800x450.png><meta
property=og:image:width content=800><meta
property=og:image:height content=450><meta
name=twitter:card content=summary_large_image><meta
name=twitter:image content=https://www.writerscookbook.com/wp-content/uploads/2020/10/setting-haunted-house.png><meta
name=twitter:creator content=@https://www.twitter.com/KristinaAuthor><meta
name=twitter:site content=@writingcookbook> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.writerscookbook.com/#organization","name":"The Writer's Cookbook","url":"https://www.writerscookbook.com/","sameAs":["http://www.facebook.com/writingcookbook","http://www.instagram.com/KristinaAdamsAuthor","https://www.pinterest.com/KristinaAdamsAuthor","https://twitter.com/writingcookbook"],"logo":{"@type":"ImageObject","@id":"https://www.writerscookbook.com/#logo","inLanguage":"en-GB","url":"https://www.writerscookbook.com/wp-content/uploads/2020/03/writers-cookbook-logo-small2.png","width":200,"height":162,"caption":"The Writer's Cookbook"},"image":{"@id":"https://www.writerscookbook.com/#logo"}},{"@type":"WebSite","@id":"https://www.writerscookbook.com/#website","url":"https://www.writerscookbook.com/","name":"The Writer&#039;s Cookbook","description":"Serving writers with all the ingredients they need to succeed","publisher":{"@id":"https://www.writerscookbook.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.writerscookbook.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.writerscookbook.com/setting-character/#primaryimage","inLanguage":"en-GB","url":"https://www.writerscookbook.com/wp-content/uploads/2020/10/setting-haunted-house.png","width":2240,"height":1260},{"@type":"WebPage","@id":"https://www.writerscookbook.com/setting-character/#webpage","url":"https://www.writerscookbook.com/setting-character/","name":"Setting as Character: How and When to Use it | The Writer&#039;s Cookbook","isPartOf":{"@id":"https://www.writerscookbook.com/#website"},"primaryImageOfPage":{"@id":"https://www.writerscookbook.com/setting-character/#primaryimage"},"datePublished":"2020-11-03T06:00:00+00:00","dateModified":"2020-11-02T15:12:52+00:00","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.writerscookbook.com/setting-character/"]}]},{"@type":"Article","@id":"https://www.writerscookbook.com/setting-character/#article","isPartOf":{"@id":"https://www.writerscookbook.com/setting-character/#webpage"},"author":{"@id":"https://www.writerscookbook.com/#/schema/person/6c889e7c0e530924f9726fd2045e2683"},"headline":"Setting as Character: How and When to Use it","datePublished":"2020-11-03T06:00:00+00:00","dateModified":"2020-11-02T15:12:52+00:00","mainEntityOfPage":{"@id":"https://www.writerscookbook.com/setting-character/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.writerscookbook.com/#organization"},"image":{"@id":"https://www.writerscookbook.com/setting-character/#primaryimage"},"keywords":"Character Development,Characters,Setting","articleSection":"Fiction","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.writerscookbook.com/setting-character/#respond"]}]},{"@type":"Person","@id":"https://www.writerscookbook.com/#/schema/person/6c889e7c0e530924f9726fd2045e2683","name":"Kristina Adams","description":"Kristina Adams is an author of fiction and nonfiction, writing and productivity blogger, and occasional poet. She has a BA in Creative Writing from the University of Derby and an MA in Creative Writing from Nottingham Trent University. She can be found under a pile of books with a vanilla latte.","sameAs":["https://www.kristinaadamsauthor.com","https://www.facebook.com/KristinaAdamsAuthor","https://www.instagram.com/KristinaAdamsAuthor","https://www.pinterest.com/KristinaAdamsAuthor","https://twitter.com/https://www.twitter.com/KristinaAuthor","https://www.youtube.com/CandyLooRoll"]}]}</script> <link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="The Writer&#039;s Cookbook &raquo; Feed" href=https://www.writerscookbook.com/feed/ ><link
rel=alternate type=application/rss+xml title="The Writer&#039;s Cookbook &raquo; Comments Feed" href=https://www.writerscookbook.com/comments/feed/ ><link
rel=alternate type=application/rss+xml title="The Writer&#039;s Cookbook &raquo; Setting as Character: How and When to Use it Comments Feed" href=https://www.writerscookbook.com/setting-character/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.writerscookbook.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <meta
content="Extra v.4.6.6" name=generator><style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet href=https://www.writerscookbook.com/wp-content/cache/minify/dfc5c.css media=all><link
rel=stylesheet id=et-builder-googlefonts-cached-css  href='https://fonts.googleapis.com/css?family=Josefin+Sans:100,100italic,300,300italic,regular,italic,600,600italic,700,700italic|Montserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=latin,latin-ext&#038;display=swap' type=text/css media=all><link
rel=stylesheet href=https://www.writerscookbook.com/wp-content/cache/minify/44c19.css media=all> <script src=https://www.writerscookbook.com/wp-content/cache/minify/e40b3.js></script> <script id=et-core-api-spam-recaptcha-js-extra>var et_core_api_spam_recaptcha={"site_key":"","page_action":{"action":"setting_character"}};</script> <script src=https://www.writerscookbook.com/wp-content/cache/minify/4fe55.js></script> <link
rel=https://api.w.org/ href=https://www.writerscookbook.com/wp-json/ ><link
rel=alternate type=application/json href=https://www.writerscookbook.com/wp-json/wp/v2/posts/6981><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.writerscookbook.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.writerscookbook.com/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.5.3"><link
rel=shortlink href='https://www.writerscookbook.com/?p=6981'><link
rel=alternate type=application/json+oembed href="https://www.writerscookbook.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.writerscookbook.com%2Fsetting-character%2F"><link
rel=alternate type=text/xml+oembed href="https://www.writerscookbook.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.writerscookbook.com%2Fsetting-character%2F&#038;format=xml"><meta
name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-53023190-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-53023190-1');</script> <script>window._mNHandle=window._mNHandle||{};window._mNHandle.queue=window._mNHandle.queue||[];medianet_versionId="3121199";</script> <script src="https://contextual.media.net/dmedianet.js?cid=8CUMCJ8G7" async=async></script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1870939759840017');fbq('track','PageView');</script> <noscript><img
height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=1870939759840017&amp;ev=PageView&amp;noscript=1"></noscript><link
rel=icon href=https://www.writerscookbook.com/wp-content/uploads/2020/03/cropped-writers-cookbook-logo-small-32x32.png sizes=32x32><link
rel=icon href=https://www.writerscookbook.com/wp-content/uploads/2020/03/cropped-writers-cookbook-logo-small-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.writerscookbook.com/wp-content/uploads/2020/03/cropped-writers-cookbook-logo-small-180x180.png><meta
name=msapplication-TileImage content=https://www.writerscookbook.com/wp-content/uploads/2020/03/cropped-writers-cookbook-logo-small-270x270.png></head><body
class="post-template-default single single-post postid-6981 single-format-standard et_bloom et_extra et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css"><div
id=page-container class=page-container><header
class="header left-right"><div
id=top-header style><div
class=container><div
id=et-secondary-nav class=et-trending><div
id=et-trending>
<a
id=et-trending-button href=# title>
<span></span>
<span></span>
<span></span>
</a><h4 id="et-trending-label">
TRENDING:</h4><div
id=et-trending-container><div
id=et-trending-post-6368 class="et-trending-post et-trending-latest">
<a
href=https://www.writerscookbook.com/make-money-writer/ >15 Easy Ways to Make Money as a Writer</a></div><div
id=et-trending-post-5272 class=et-trending-post>
<a
href=https://www.writerscookbook.com/ingram-spark-review/ >Why I&#8217;ll Never Use IngramSpark Again</a></div><div
id=et-trending-post-3546 class=et-trending-post>
<a
href=https://www.writerscookbook.com/how-structure-blog-post/ >How to Structure a Blog Post</a></div><div
id=et-trending-post-4200 class=et-trending-post>
<a
href=https://www.writerscookbook.com/character-types-story/ >9 Character Types to Include in Your Story</a></div></div></div><ul
id=et-secondary-menu class=nav><li
id=menu-item-6305 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6305"><a
href=https://www.writerscookbook.com/mailing-list/ >Mailing List</a></li><li
id=menu-item-4340 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4340"><a
href=https://books2read.com/productivityforwriters>Productivity for Writers</a></li><li
id=menu-item-4337 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4337"><a
href=https://www.writerscookbook.com/tag/content-marketing-for-authors/ >Content Marketing for Authors</a></li><li
id=menu-item-4336 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4336"><a
href=https://www.writerscookbook.com/tag/how-to-write-about-mental-health/ >How to Write About Mental Health</a></li></ul></div><div
id=et-info><div
class=et-top-search style><form
role=search class=et-search-form method=get action=https://www.writerscookbook.com/ >
<input
type=search class=et-search-field placeholder=Search value name=s title="Search for:">
<button
class=et-search-submit></button></form></div></div></div></div><div
id=main-header-wrapper><div
id=main-header data-fixed-height=92><div
class=container>
<a
class=logo href=https://www.writerscookbook.com/ data-fixed-height=100>
<img
src=https://www.writerscookbook.com/wp-content/uploads/2020/10/writers-cookbook-transparent2.png alt="The Writer&#039;s Cookbook" id=logo>
</a><div
id=et-navigation class><ul
id=et-menu class=nav><li
id=menu-item-6813 class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-6813"><a
href=https://www.writerscookbook.com/blog/ >Blog</a><ul
class=sub-menu><li
id=menu-item-6936 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6936"><a
href=https://www.writerscookbook.com/category/reading/ >Reading</a></li><li
id=menu-item-6933 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6933"><a
href=https://www.writerscookbook.com/category/productivity/ >Productivity</a></li><li
id=menu-item-6937 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6937"><a
href=https://www.writerscookbook.com/category/fiction/ >Fiction</a></li><li
id=menu-item-6939 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6939"><a
href=https://www.writerscookbook.com/category/poetry/ >Poetry</a></li><li
id=menu-item-6938 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6938"><a
href=https://www.writerscookbook.com/category/editing/ >Editing</a></li><li
id=menu-item-6934 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6934"><a
href=https://www.writerscookbook.com/category/social-media/ >Marketing</a></li><li
id=menu-item-6935 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6935"><a
href=https://www.writerscookbook.com/category/publishing/ >Publishing</a></li></ul></li><li
id=menu-item-6812 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6812"><a
href=https://www.writerscookbook.com/books/ >Books</a><ul
class=sub-menu><li
id=menu-item-6950 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6950"><a
href=https://www.writerscookbook.com/how-to-write-believable-characters/ >How to Write Believable Characters</a></li><li
id=menu-item-6815 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6815"><a
href=https://www.writerscookbook.com/preorder-your-copy-of-writing-myths/ >Writing Myths</a></li><li
id=menu-item-6814 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6814"><a
href=https://www.writerscookbook.com/productivity-for-writers/ >Productivity for Writers</a></li></ul></li><li
id=menu-item-6811 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6811"><a
href=https://www.writerscookbook.com/courses/ >Courses</a><ul
class=sub-menu><li
id=menu-item-6816 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6816"><a
target=_blank rel="noopener noreferrer" href=https://writerscookbook.thinkific.com/courses/blogging>Make Money Blogging</a></li><li
id=menu-item-6817 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6817"><a
target=_blank rel="noopener noreferrer" href=https://writerscookbook.thinkific.com/courses/character-creation>Character Creation Crash Course</a></li></ul></li><li
id=menu-item-6820 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6820"><a
href=https://www.writerscookbook.com/writing-services/ >Writing Services</a></li></ul><div
id=et-mobile-navigation>
<span
class=show-menu><div
class=show-menu-button>
<span></span>
<span></span>
<span></span></div><p>Select Page</p>
</span><nav></nav></div></div></div></div></div></header><div
id=main-content><div
class=container><div
id=content-area class=clearfix><div
class=et_pb_extra_column_main><article
id=post-6981 class="module single-post-module post-6981 post type-post status-publish format-standard has-post-thumbnail hentry category-fiction tag-character-development tag-characters tag-setting et-has-post-format-content et_post_format-et-post-format-standard"><div
class=post-header><h1 class="entry-title">Setting as Character: How and When to Use it</h1><div
class="post-meta vcard"><p>Posted by <a
href=https://www.writerscookbook.com/author/kristina-adams/ class="url fn" title="Posts by Kristina Adams" rel=author>Kristina Adams</a> | <span
class=updated>3 Nov, 2020</span> | <a
href=https://www.writerscookbook.com/category/fiction/ rel=tag>Fiction</a> | <a
class=comments-link href=https://www.writerscookbook.com/setting-character/#comments>0 <span
title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span
class=rating-stars title="Rating: 0.00"><span
class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span
class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span
class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span
class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span
class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p></div></div><div
class="post-thumbnail header">
<img
src=https://www.writerscookbook.com/wp-content/uploads/2020/10/setting-haunted-house-1280x640.png alt="Setting as Character: How and When to Use it"></div><div
class=post-wrap><div
class="post-content entry-content"><p><em>This is an extract from my book, How to Write Believable Characters. Out now!</em></p><center><iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&#038;OneJS=1&#038;Operation=GetAdHtml&#038;MarketPlace=GB&#038;source=ss&#038;ref=as_ss_li_til&#038;ad_type=product_link&#038;tracking_id=thewriscoo-21&#038;language=en_GB&#038;marketplace=amazon&#038;region=GB&#038;placement=B08L6ZYPS1&#038;asins=B08L6ZYPS1&#038;linkId=eaff801a2d0b269ec77d8703d2b7ce32&#038;show_border=true&#038;link_opens_in_new_window=true"></iframe> <a
href="https://books.apple.com/gb/book/how-to-write-believable-characters/id1535854825?itscg=30200&amp;itsct=books_toolbox&amp;at=1000l335I&amp;ct=books_how_to_write_believable_characters&amp;ls=1" style="display: inline-block; overflow: hidden; border-radius: 13px; width: 250px; height: 83px;"><img
src="https://tools.applemediaservices.com/api/badges/get-it-on-apple-books/badge/en-US?size=250x83&amp;releaseDate=1604016000&#038;h=c5e68a4f4315d6cf595272372ceaaba8" alt="Get it on Apple Books" style="border-radius: 13px; width: 250px; height: 83px;"></a> <iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&#038;OneJS=1&#038;Operation=GetAdHtml&#038;MarketPlace=US&#038;source=ss&#038;ref=as_ss_li_til&#038;ad_type=product_link&#038;tracking_id=thewritersc0d-20&#038;language=en_US&#038;marketplace=amazon&#038;region=US&#038;placement=B08L6ZYPS1&#038;asins=B08L6ZYPS1&#038;linkId=b156eb2b29d133fb4b526d396e96b710&#038;show_border=true&#038;link_opens_in_new_window=true"></iframe></center><BR><p>When it comes to settings, you have several options: they could reflect your character’s personality, they could influence how they feel, or they could become characters themselves.</p><p>The house they live in is the perfect example of this. Someone who lives in a very orderly house is likely to want a lot of control over their life. You can further show this by the way they interact with other people&#8212;do they try to tell them what to do? Is it a statement or an order, over a request?</p><p>A messier house can reflect a messier mind. Or a mind with too much going on and no real focus.</p><p>An alternative for someone who feels out of control could be to have an overly tidy environment&#8212;they keep their home pristine as they feel the rest of their life is falling apart. It’s a way of exerting control when they feel like they don’t have any.</p><p>Other places they hang out, like a coffee shop, can be indicative of the genre you write in. Coffee shops and restaurants are huge parts of the romance genre, and in fact many books because you’ll find few people who don’t visit them at least on occasion. You’ll struggle to find a character in an epic fantasy novel hanging out in a coffee shop, but you might find them in a tavern.</p><p>To bring your characters together, consider where they’re likely to hang out. Where would they meet for the first time? What about the last? The place characters meet can lay the foundation for their relationship or act as a metaphor if chosen correctly.</p><p>There are some obvious ones, like students meeting at a bar or a house party. If you wanted something less obvious, maybe they meet when they go skydiving or volunteering for a charity. The possibilities of places where your characters can meet for the first time are endless.</p><h2>Conflict settings</h2><p>The setting for a conflict scene can be an interesting one, too. An argument in a supermarket will play out very differently to one at home. Or what about one in a kitchen, with someone who has violent tendencies and is around a lot of knives? Don’t forget your setting in a scene like this&#8212;they help to break up or increase the tension.</p><p>Romance scenes can also play out differently depending on the location. People are always going to be more relaxed when they’re at home, but what if they’re in a bar and the person they’re making out with is more comfortable than they are with PDAs? Would they be prepared to sneak off to a toilet or a quiet alley to do the deed, or would just the thought of it put them off completely?</p><p>The way your character responds to the situations they find themselves in, whether that’s by chance or because of another character, will drive your plot forwards and force your character to arc. However, this only works if they’re faced with settings or situations that make them uncomfortable such as an argument in a public place or getting fired from a job they’ve had for thirty years.</p><h2>Small towns and big cities</h2><figure
class="wp-block-image size-large"><img
loading=lazy width=800 height=450 src=https://www.writerscookbook.com/wp-content/uploads/2020/10/setting-small-town-800x450.png alt class=wp-image-6987 srcset="https://www.writerscookbook.com/wp-content/uploads/2020/10/setting-small-town-800x450.png 800w, https://www.writerscookbook.com/wp-content/uploads/2020/10/setting-small-town-500x281.png 500w, https://www.writerscookbook.com/wp-content/uploads/2020/10/setting-small-town-94x53.png 94w, https://www.writerscookbook.com/wp-content/uploads/2020/10/setting-small-town-768x432.png 768w, https://www.writerscookbook.com/wp-content/uploads/2020/10/setting-small-town-1536x864.png 1536w, https://www.writerscookbook.com/wp-content/uploads/2020/10/setting-small-town-2048x1152.png 2048w, https://www.writerscookbook.com/wp-content/uploads/2020/10/setting-small-town-610x343.png 610w, https://www.writerscookbook.com/wp-content/uploads/2020/10/setting-small-town-1080x608.png 1080w" sizes="(max-width: 800px) 100vw, 800px"></figure><p>The overall setting of your story is also important. Is your story set in your local community? Is it set somewhere you’ve visited before? Or somewhere you’ve made up?</p><p>If it’s somewhere you know, great! You’ll be able to bring it to life really easily.</p><p>If it’s somewhere you haven’t visited before, make sure you do as much research as possible. What’s it look like? What does it smell like? What’s the culture like? Consider how it’s different from where you live or where you’ve visited before. Places like New York and London can feel like characters themselves in your book if you describe them in the right way.&nbsp;</p><p>If you’re writing a fantasy or sci-fi novel, the world in which your story is set needs to come to life for the reader to understand the character’s responses to certain situations, particularly if they’re different to what happens in your target audience’s culture. World building is a whole different topic, so I don’t want to go into too much detail about it in a book about characterisation, but a vivid and three-dimensional world is significant in these genres. Memorable fantasy and sci-fi comes from vivid worlds and characters first and foremost. Just think of how many popular sci-fi and fantasy franchises have been forgiven for their overcomplicated or poor plots because their audience was invested in the characters and the world in which they lived.</p><p>Even if you don’t write fantasy or sci-fi, you’re likely to have to do world building. For instance, I have my own fictional pop culture in my <em>What Happens in Hollywood</em> universe as it allows me to reference things without them becoming dated. It also allows things to happen in the stories that couldn’t if my characters were real people. That’s often why politicians are fictional in stories including them, too.</p><p>When doing something like this, it’s about taking what you need of what’s real, then using creative license to turn it into what you need for your story. Crime and hospital dramas do this all the time&#8212;characters don’t wear scrubs when in the morgue, they don’t wear shoe protectors or gloves at crime scenes, or women have long hair dangling over their faces. That’s all kinds of wrong in real life, but on TV, some producers prefer how things look if they take some creative license.</p><h2>Setting as a source of conflict</h2><p>Your setting can be just as much of a driving force as anything else in your story, so never underestimate it.</p><p>A story set in a small town compared to a big city will have very different repercussions for a character should they make a mistake. If someone cheats on their partner in a small town, even now, it could harm their reputation. If it happens in the big city&#8212;unless it’s a tight-knit circle or they’re a person of influence&#8212;it’s unlikely to make much of a difference to them.</p><p>One of the reasons <em>Gilmore Girls</em> is memorable is because of the unique small town it’s set in. Not only are the characters within it fun and quirky, but so are the events that are regularly held within the town. Each event has its own backstory, which fleshes out the world, and the events are almost always used as a way for some sort of drama to kick-off for the mother/daughter duo. One that’s always stuck with me is when Rory goes through her first breakup during a twenty-four-hour dance marathon. The dance marathon setting heightens the tension between the characters, as does the sleep deprivation, leading to Rory’s first boyfriend to dump her in a very public way. Creative settings like this help to make these important events more memorable and gut-wrenching than if they’d happened in an everyday setting.</p><p>Another way to use setting is to write a series that doesn’t focus on characters, but on a place. Sherryl Woods, who writes <em>Sweet Magnolias </em>and <em>Chesapeake Shores</em> has done this, starting off with the series focusing on one family or circle of friends, and over time, extending it to include people who move to the town and befriend the characters the reader already knows. Since series will always be an easier sell than standalone books, this is a clever marketing tactic. The small-town life can be an idyllic one for people who live in big cities, particularly when you add in romance, which is another reason shows like <em>Gilmore Girls</em> are popular.</p><h2>Setting in historical fiction</h2><figure
class="wp-block-image size-large"><img
loading=lazy width=800 height=450 src=https://www.writerscookbook.com/wp-content/uploads/2020/10/setting-time-travel-800x450.png alt class=wp-image-6986 srcset="https://www.writerscookbook.com/wp-content/uploads/2020/10/setting-time-travel-800x450.png 800w, https://www.writerscookbook.com/wp-content/uploads/2020/10/setting-time-travel-500x281.png 500w, https://www.writerscookbook.com/wp-content/uploads/2020/10/setting-time-travel-94x53.png 94w, https://www.writerscookbook.com/wp-content/uploads/2020/10/setting-time-travel-768x432.png 768w, https://www.writerscookbook.com/wp-content/uploads/2020/10/setting-time-travel-1536x864.png 1536w, https://www.writerscookbook.com/wp-content/uploads/2020/10/setting-time-travel-2048x1152.png 2048w, https://www.writerscookbook.com/wp-content/uploads/2020/10/setting-time-travel-610x343.png 610w, https://www.writerscookbook.com/wp-content/uploads/2020/10/setting-time-travel-1080x608.png 1080w" sizes="(max-width: 800px) 100vw, 800px"></figure><p>The setting of your novel can be about more than just a place (or several places). It covers time, too. Historical fiction is anything set before the 1960s. That definition may well change as time goes on, but for now, that’s what it is.</p><p>What a thirteen-year-old girl went through at school in the early 2000s is different to what a thirteen-year-old girl went through in the 1940s, or even now, in the 2020s. The world changes at a rapid pace, and as writers, it’s important we’re aware of this, because this context&#8212;this setting&#8212;influences what our characters experience, and how those experiences shape them. An ambitious girl in the 1940s is going to provoke a different reaction to an ambitious one in the 2020s. And if they’re your target audience, you have to reflect both what the reader expects to see, and historical realities.</p><p>Writing about what life was like during times in history can be challenging. You can’t cover everything that was problematic during a particular era. You only have a set amount of words, and the words you use should push you to cover what’s relevant to your characters and your book’s theme. If you have a subplot that isn’t related to your theme or your characters, just because you want to highlight an injustice from that period, it’s not going to sit right with the reader. It will feel forced, contrite, and rushed.</p><p>Lin Manuel-Miranda said that he didn’t cover slavery in <em>Hamilton </em>because there wasn’t room. He couldn’t have done it justice in a two-hour musical. It would have diluted Hamilton’s story and failed to show the horrors of slavery. A story dedicated to slavery, on the other hand, would be able to cover it in more depth and provide more realism.</p><p>You’ll never be able to cover everything about a particular historical period. Someone writing a book about 2020 wouldn’t be able to cover Brexit negotiations, COVID-19, and Black Lives Matter in one books, nor should they try to. If they were all covered in one book, it would water down the message. The same applies to historical fiction.</p><p>Readers of historical fiction want accuracy. Perhaps not to the point of the faeces-encrusted palaces of Louis the XIV or King Henry VIII, or even how they spoke, but things like what people wore, the jobs they had, and societal expectations. Use the information that’s relevant to your story, and that adds detail. Those details are what will bring not only your story and your characters to life, but your setting, too.</p><h2>Read the rest of the book</h2><p><em>How to Write Believable Characters</em> is out now from the following retailers:</p><center><iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&#038;OneJS=1&#038;Operation=GetAdHtml&#038;MarketPlace=GB&#038;source=ss&#038;ref=as_ss_li_til&#038;ad_type=product_link&#038;tracking_id=thewriscoo-21&#038;language=en_GB&#038;marketplace=amazon&#038;region=GB&#038;placement=B08L6ZYPS1&#038;asins=B08L6ZYPS1&#038;linkId=eaff801a2d0b269ec77d8703d2b7ce32&#038;show_border=true&#038;link_opens_in_new_window=true"></iframe> <a
href="https://books.apple.com/gb/book/how-to-write-believable-characters/id1535854825?itscg=30200&amp;itsct=books_toolbox&amp;at=1000l335I&amp;ct=books_how_to_write_believable_characters&amp;ls=1" style="display: inline-block; overflow: hidden; border-radius: 13px; width: 250px; height: 83px;"><img
src="https://tools.applemediaservices.com/api/badges/get-it-on-apple-books/badge/en-US?size=250x83&amp;releaseDate=1604016000&#038;h=c5e68a4f4315d6cf595272372ceaaba8" alt="Get it on Apple Books" style="border-radius: 13px; width: 250px; height: 83px;"></a> <iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&#038;OneJS=1&#038;Operation=GetAdHtml&#038;MarketPlace=US&#038;source=ss&#038;ref=as_ss_li_til&#038;ad_type=product_link&#038;tracking_id=thewritersc0d-20&#038;language=en_US&#038;marketplace=amazon&#038;region=US&#038;placement=B08L6ZYPS1&#038;asins=B08L6ZYPS1&#038;linkId=b156eb2b29d133fb4b526d396e96b710&#038;show_border=true&#038;link_opens_in_new_window=true"></iframe></center><BR></div></div><div
class=post-footer><div
class="social-icons ed-social-share-icons"><p
class=share-title>Share:</p>
<a
href="http://www.facebook.com/sharer.php?u=https://www.writerscookbook.com/setting-character/&#038;t=Setting%20as%20Character%3A%20How%20and%20When%20to%20Use%20it" class=social-share-link title="Share &quot;Setting as Character: How and When to Use it&quot; via Facebook" data-network-name=facebook data-share-title="Setting as Character: How and When to Use it" data-share-url=https://www.writerscookbook.com/setting-character/ >
<span
class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
</a><a
href="http://twitter.com/intent/tweet?text=Setting%20as%20Character%3A%20How%20and%20When%20to%20Use%20it%20https://www.writerscookbook.com/setting-character/" class=social-share-link title="Share &quot;Setting as Character: How and When to Use it&quot; via Twitter" data-network-name=twitter data-share-title="Setting as Character: How and When to Use it" data-share-url=https://www.writerscookbook.com/setting-character/ >
<span
class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
</a><a
href="https://www.tumblr.com/share?v=3&#038;u=https://www.writerscookbook.com/setting-character/&#038;t=Setting%20as%20Character%3A%20How%20and%20When%20to%20Use%20it" class=social-share-link title="Share &quot;Setting as Character: How and When to Use it&quot; via Tumblr" data-network-name=tumblr data-share-title="Setting as Character: How and When to Use it" data-share-url=https://www.writerscookbook.com/setting-character/ >
<span
class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
</a><a
href="http://www.pinterest.com/pin/create/button/?url=https://www.writerscookbook.com/setting-character/&#038;description=Setting%20as%20Character%3A%20How%20and%20When%20to%20Use%20it&#038;media=https://www.writerscookbook.com/wp-content/uploads/2020/10/setting-haunted-house-94x53.png" class=social-share-link title="Share &quot;Setting as Character: How and When to Use it&quot; via Pinterest" data-network-name=pinterest data-share-title="Setting as Character: How and When to Use it" data-share-url=https://www.writerscookbook.com/setting-character/ >
<span
class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
</a><a
href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.writerscookbook.com/setting-character/&#038;title=Setting%20as%20Character%3A%20How%20and%20When%20to%20Use%20it" class=social-share-link title="Share &quot;Setting as Character: How and When to Use it&quot; via LinkedIn" data-network-name=linkedin data-share-title="Setting as Character: How and When to Use it" data-share-url=https://www.writerscookbook.com/setting-character/ >
<span
class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
</a><a
href="https://bufferapp.com/add?url=https://www.writerscookbook.com/setting-character/&#038;title=Setting%20as%20Character%3A%20How%20and%20When%20to%20Use%20it" class=social-share-link title="Share &quot;Setting as Character: How and When to Use it&quot; via Buffer" data-network-name=buffer data-share-title="Setting as Character: How and When to Use it" data-share-url=https://www.writerscookbook.com/setting-character/ >
<span
class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
</a><a
href="http://www.stumbleupon.com/badge?url=https://www.writerscookbook.com/setting-character/&#038;title=Setting%20as%20Character%3A%20How%20and%20When%20to%20Use%20it" class=social-share-link title="Share &quot;Setting as Character: How and When to Use it&quot; via Stumbleupon" data-network-name=stumbleupon data-share-title="Setting as Character: How and When to Use it" data-share-url=https://www.writerscookbook.com/setting-character/ >
<span
class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
</a><a
href=# class=social-share-link title="Share &quot;Setting as Character: How and When to Use it&quot; via Email" data-network-name=basic_email data-share-title="Setting as Character: How and When to Use it" data-share-url=https://www.writerscookbook.com/setting-character/ >
<span
class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
</a></div><div
class=rating-stars><p
id=rate-title class=rate-title>Rate:</p><div
id=rating-stars></div><input
type=hidden id=post_id value=6981></div><style id=rating-stars>.post-footer .rating-stars #rated-stars img.star-on,
.post-footer .rating-stars #rating-stars img.star-on{background-color:#1e6c66}</style></div></article><nav
class=post-nav><div
class="nav-links clearfix"><div
class="nav-link nav-link-prev">
<a
href=https://www.writerscookbook.com/why-you-need-to-write-unlikeable-characters/ rel=prev><span
class=button>Previous</span><span
class=title>Why You Need to Write Unlikeable Characters</span></a></div><div
class="nav-link nav-link-next"></div></div></nav><div
class="et_extra_other_module author-box vcard"><div
class=author-box-header><h3>About The Author</h3></div><div
class="author-box-content clearfix"><div
class=author-box-avatar></div><div
class=author-box-description><h4><a
class="author-link url fn" href=https://www.writerscookbook.com/author/kristina-adams/ rel=author title="View all posts by Kristina Adams">Kristina Adams</a></h4><p
class=note>Kristina Adams is an author of fiction and nonfiction, writing and productivity blogger, and occasional poet. She has a BA in Creative Writing from the University of Derby and an MA in Creative Writing from Nottingham Trent University. She can be found under a pile of books with a vanilla latte. <a
href=https://allianceindependentauthors.org></a></p><ul
class=social-icons><li><a
href=https://www.facebook.com/KristinaAdamsAuthor target=_blank><span
class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li><li><a
href=https://www.twitter.com/KristinaAuthor target=_blank><span
class="et-extra-icon et-extra-icon-twitter et-extra-icon-color-hover"></span></a></li><li><a
href=https://www.pinterest.com/KristinaAdamsAuthor target=_blank><span
class="et-extra-icon et-extra-icon-pinterest et-extra-icon-color-hover"></span></a></li><li><a
href=https://www.instagram.com/KristinaAdamsAuthor target=_blank><span
class="et-extra-icon et-extra-icon-instagram et-extra-icon-color-hover"></span></a></li><li><a
href=https://www.youtube.com/CandyLooRoll target=_blank><span
class="et-extra-icon et-extra-icon-youtube et-extra-icon-color-hover"></span></a></li></ul></div></div></div><div
class="et_extra_other_module related-posts"><div
class=related-posts-header><h3>Related Posts</h3></div><div
class="related-posts-content clearfix"><div
class=related-post><div
class=featured-image><a
href=https://www.writerscookbook.com/why-you-need-to-write-unlikeable-characters/ title="Why You Need to Write Unlikeable Characters" class=post-thumbnail>
<img
src=https://www.writerscookbook.com/wp-content/uploads/2020/10/write-unlikeable-characters-440x264.png alt="Why You Need to Write Unlikeable Characters"><span
class=et_pb_extra_overlay></span>
</a></div><h4 class="title"><a
href=https://www.writerscookbook.com/why-you-need-to-write-unlikeable-characters/ >Why You Need to Write Unlikeable Characters</a></h4><p
class=date><span
class=updated>27th October, 2020</span></p></div><div
class=related-post><div
class=featured-image><a
href=https://www.writerscookbook.com/too-much-dialogue/ title="The Curse of Too Much Dialogue" class=post-thumbnail>
<img
src=https://www.writerscookbook.com/wp-content/themes/Extra/images/post-format-thumb-text.svg alt="The Curse of Too Much Dialogue"><span
class=et_pb_extra_overlay></span>
</a></div><h4 class="title"><a
href=https://www.writerscookbook.com/too-much-dialogue/ >The Curse of Too Much Dialogue</a></h4><p
class=date><span
class=updated>16th January, 2015</span></p></div><div
class=related-post><div
class=featured-image><a
href=https://www.writerscookbook.com/story-ingredients/ title="8 Essential Story Ingredients for Flash Fiction and Novels Alike" class=post-thumbnail>
<img
src=https://www.writerscookbook.com/wp-content/themes/Extra/images/post-format-thumb-text.svg alt="8 Essential Story Ingredients for Flash Fiction and Novels Alike"><span
class=et_pb_extra_overlay></span>
</a></div><h4 class="title"><a
href=https://www.writerscookbook.com/story-ingredients/ >8 Essential Story Ingredients for Flash Fiction and Novels Alike</a></h4><p
class=date><span
class=updated>18th July, 2014</span></p></div><div
class=related-post><div
class=featured-image><a
href=https://www.writerscookbook.com/how-to-write-a-panic-attack/ title="How to Write a Panic Attack" class=post-thumbnail>
<img
src=https://www.writerscookbook.com/wp-content/uploads/2016/07/how-write-panic-attack.jpg alt="How to Write a Panic Attack"><span
class=et_pb_extra_overlay></span>
</a></div><h4 class="title"><a
href=https://www.writerscookbook.com/how-to-write-a-panic-attack/ >How to Write a Panic Attack</a></h4><p
class=date><span
class=updated>18th August, 2016</span></p></div></div></div><div
id=473198274> <script>try{window._mNHandle.queue.push(function(){window._mNDetails.loadTag("473198274","300x250","473198274");});}
catch(error){}</script> </div><section
id=comment-wrap><div
id=comments class=nocomments></div><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a
rel=nofollow id=cancel-comment-reply-link href=/setting-character/#respond style=display:none;>Cancel reply</a></small></h3><form
action=https://www.writerscookbook.com/wp-comments-post.php method=post id=commentform class=comment-form><p
class=comment-notes><span
id=email-notes>Your email address will not be published.</span> Required fields are marked <span
class=required>*</span></p><p
class=comment-form-comment><label
for=comment>COMMENT</label><textarea id=comment name=comment cols=45 rows=8 aria-required=true></textarea></p><p
class=comment-form-author><label
for=author>Name <span
class=required>*</span></label> <input
id=author name=author type=text value size=30 maxlength=245 required=required></p><p
class=comment-form-email><label
for=email>Email <span
class=required>*</span></label> <input
id=email name=email type=text value size=30 maxlength=100 aria-describedby=email-notes required=required></p><p
class=comment-form-url><label
for=url>Website</label> <input
id=url name=url type=text value size=30 maxlength=200></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Post Comment"> <input
type=hidden name=comment_post_ID value=6981 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=828bcd66f6></p><p
style="display: none;"><input
type=hidden id=ak_js name=ak_js value=134></p></form></div><p
class=akismet_comment_form_privacy_notice>This site uses Akismet to reduce spam. <a
href=https://akismet.com/privacy/ target=_blank rel="nofollow noopener">Learn how your comment data is processed</a>.</p></section></div><div
class=et_pb_extra_column_sidebar><div
id=custom_html-14 class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">(Un)likeable characters</h4><div
class="textwidget custom-html-widget"><p>Do your characters have to be likeable? Or are other traits more important?</p><p>Discover how to write (un)likeable characters in my new guide!</p><p><center><img
src=https://www.writerscookbook.com/wp-content/uploads/2020/10/How-to-write-unlikeable-but-totally-believable-characters.jpg alt="Download your guide on how to write unlikeable characters" width=200px></center></p><style>@import url(https://static.mailerlite.com/assets/plugins/groot/modules/includes/groot_fonts/import.css?version=11767);</style><style>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</style><style>#mlb2-2825843.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-embedPermissions{text-align:left;float:left;width:100%}#mlb2-2825843.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-embedPermissions .ml-form-embedPermissionsContent{margin:0
0 15px 0;text-align:left}#mlb2-2825843.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-embedPermissions .ml-form-embedPermissionsContent.horizontal{margin:0
0 15px 0}#mlb2-2825843.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-embedPermissions .ml-form-embedPermissionsContent
h4{color:#000;font-family:'Open Sans',Arial,Helvetica,sans-serif;font-size:12px;font-weight:700;line-height:18px;margin:0
0 10px 0;word-break:break-word}#mlb2-2825843.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-embedPermissions .ml-form-embedPermissionsContent
p{color:#000;font-family:'Open Sans',Arial,Helvetica,sans-serif;font-size:12px;line-height:18px;margin:0
0 10px 0}#mlb2-2825843.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-embedPermissions .ml-form-embedPermissionsContent.privacy-policy
p{color:#000;font-family:'Open Sans',Arial,Helvetica,sans-serif;font-size:12px;line-height:22px;margin:0
0 10px 0}#mlb2-2825843.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-embedPermissions .ml-form-embedPermissionsContent.privacy-policy p
a{color:#000}#mlb2-2825843.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-embedPermissions .ml-form-embedPermissionsContent.privacy-policy p:last-child{margin:0}#mlb2-2825843.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-embedPermissions .ml-form-embedPermissionsContent p
a{color:#000;text-decoration:underline}#mlb2-2825843.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-embedPermissions .ml-form-embedPermissionsContent p:last-child{margin:0
0 15px 0}#mlb2-2825843.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-embedPermissions .ml-form-embedPermissionsOptions{margin:0;padding:0}#mlb2-2825843.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-embedPermissions .ml-form-embedPermissionsOptionsCheckbox{margin:0
0 10px 0}#mlb2-2825843.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-embedPermissions .ml-form-embedPermissionsOptionsCheckbox:last-child{margin:0}#mlb2-2825843.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-embedPermissions .ml-form-embedPermissionsOptionsCheckbox
label{font-weight:400;margin:0;padding:0;position:relative;display:block;min-height:24px;padding-left:24px}#mlb2-2825843.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-embedPermissions .ml-form-embedPermissionsOptionsCheckbox .label-description{color:#000;font-family:'Open Sans',Arial,Helvetica,sans-serif;font-size:12px;line-height:18px;text-align:left;margin-bottom:0;position:relative;vertical-align:top;font-style:normal;font-weight:700}#mlb2-2825843.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-embedPermissions .ml-form-embedPermissionsOptionsCheckbox
.description{color:#000;font-family:'Open Sans',Arial,Helvetica,sans-serif;font-size:12px;font-style:italic;font-weight:400;line-height:18px;margin:5px
0 0 0}#mlb2-2825843.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-embedPermissions .ml-form-embedPermissionsOptionsCheckbox input[type=checkbox]{box-sizing:border-box;padding:0;position:absolute;z-index:-1;opacity:0;margin-top:5px;margin-left:-24px;overflow:visible}#mlb2-2825843.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-embedPermissions .ml-form-embedMailerLite-GDPR{padding-bottom:20px}#mlb2-2825843.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-embedPermissions .ml-form-embedMailerLite-GDPR
p{color:#000;font-family:'Open Sans',Arial,Helvetica,sans-serif;font-size:10px;line-height:14px;margin:0;padding:0}#mlb2-2825843.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-embedPermissions .ml-form-embedMailerLite-GDPR p
a{color:#000;text-decoration:underline}@media (max-width:768px){#mlb2-2825843.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-embedPermissions .ml-form-embedPermissionsContent
p{font-size:12px!important;line-height:18px!important}#mlb2-2825843.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-embedPermissions .ml-form-embedMailerLite-GDPR
p{font-size:10px!important;line-height:14px!important}}</style><div
id=mlb2-2825843 class="ml-form-embedContainer ml-subscribe-form ml-subscribe-form-2825843"><div
class=ml-form-align-center><div
class="ml-form-embedWrapper embedForm"><div
class="ml-form-embedBody ml-form-embedBodyDefault row-form"><div
class=ml-form-embedContent style=margin-bottom:0></div><form
class=ml-block-form action=https://static.mailerlite.com/webforms/submit/p8v1q0 data-code=p8v1q0 method=post target=_blank><div
class=ml-form-formContent><div
class=ml-form-fieldRow><div
class="ml-field-group ml-field-name">
<input
type=text class=form-control data-inputmask name=fields[name] placeholder=Name autocomplete=name></div></div><div
class="ml-form-fieldRow ml-last-item"><div
class="ml-field-group ml-field-email ml-validate-email ml-validate-required">
<input
type=email class=form-control data-inputmask name=fields[email] placeholder=Email autocomplete=email></div></div></div><div
class=ml-form-embedPermissions style><div
class="ml-form-embedPermissionsContent default privacy-policy"><p>You can unsubscribe anytime. For more details, review our Privacy Policy.</p></div></div>
<input
type=hidden name=ml-submit value=1><div
class=ml-form-embedSubmit>
<button
type=submit class=primary>Send me my guide</button>
<button
disabled=disabled style=display:none type=button class=loading><div
class=ml-form-embedSubmitLoad><div></div><div></div><div></div><div></div></div> </button></div></form></div><div
class="ml-form-successBody row-success" style=display:none><div
class=ml-form-successContent><h4>Thank you!</h4><p>You have successfully joined our subscriber list.</p></div></div></div></div></div> <script>function ml_webform_success_2825843(){var r=ml_jQuery||jQuery;r(".ml-subscribe-form-2825843 .row-success").show(),r(".ml-subscribe-form-2825843 .row-form").hide()}</script> <img
src=https://track.mailerlite.com/webforms/o/2825843/p8v1q0?v1602500359 width=1 height=1 style=max-width:1px;max-height:1px;visibility:hidden;padding:0;margin:0;display:block alt=. border=0> <script src=https://static.mailerlite.com/js/w/webforms.min.js?v3fd38428efea6ca0487b1230e27a86c6></script></div></div><div
id=text-24 class="et_pb_widget widget_text"><h4 class="widgettitle">Support the site</h4><div
class=textwidget><p
class=p2>Your donations help to support the site, allowing us to support more emerging writers in their careers.</p><p>&nbsp;</p><style>.bmc-button
img{height:34px !important;width:35px !important;margin-bottom:1px !important;box-shadow:none !important;border:none !important;vertical-align:middle !important}.bmc-button{padding:7px
10px 7px 10px !important;line-height:35px !important;height:51px !important;min-width:217px !important;text-decoration:none !important;display:inline-flex !important;color:#fff !important;background-color:#79D6B5 !important;border-radius:5px !important;border:1px
solid transparent !important;padding:7px
10px 7px 10px !important;font-size:28px !important;letter-spacing:0.6px !important;box-shadow:0px 1px 2px rgba(190, 190, 190, 0.5) !important;-webkit-box-shadow:0px 1px 2px 2px rgba(190, 190, 190, 0.5) !important;margin:0
auto !important;font-family:'Cookie',cursive !important;-webkit-box-sizing:border-box !important;box-sizing:border-box !important;-o-transition:0.3s all linear !important;-webkit-transition:0.3s all linear !important;-moz-transition:0.3s all linear !important;-ms-transition:0.3s all linear !important;transition:0.3s all linear !important}.bmc-button:hover,.bmc-button:active,.bmc-button:focus{-webkit-box-shadow:0px 1px 2px 2px rgba(190, 190, 190, 0.5) !important;text-decoration:none !important;box-shadow:0px 1px 2px 2px rgba(190, 190, 190, 0.5) !important;opacity:0.85 !important;color:#fff !important}</style><p> <a
class=bmc-button href=https://www.buymeacoffee.com/kristinaauthor target=_blank rel="noopener noreferrer"><img
src=https://cdn.buymeacoffee.com/buttons/bmc-new-btn-logo.svg alt="Buy me a coffee"><span
style="margin-left: 15px; font-size: 28px !important;">Buy me a coffee</span></a></p></div></div><div
id=custom_html-15 class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Read the books</h4><div
class="textwidget custom-html-widget"><center><p><iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=US&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=thewritersc0d-20&language=en_US&marketplace=amazon&region=US&placement=B08L6ZYPS1&asins=B08L6ZYPS1&linkId=5c8974f3106d160bffa11a8f9f1ff712&show_border=true&link_opens_in_new_window=true"></iframe></p><p><iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=US&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=thewritersc0d-20&language=en_US&marketplace=amazon&region=US&placement=B07V9D6TR6&asins=B07V9D6TR6&linkId=b3e9d3403256b0ea9fb109e488bdacd3&show_border=true&link_opens_in_new_window=true"></iframe></p><p>
<iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=US&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=thewritersc0d-20&language=en_US&marketplace=amazon&region=US&placement=B073M7NM21&asins=B073M7NM21&linkId=d4ce7a6df0c3cdbb9c6adf360bb0b82b&show_border=true&link_opens_in_new_window=true"></iframe></p></center></div></div></div></div></div></div><footer
id=footer class=footer_columns_3><div
class=container><div
class="et_pb_extra_row container-width-change-notify"><div
class="et_pb_extra_column odd column-1"><div
id=nav_menu-2 class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"></h4><div
class=menu-baxel-footer-container><ul
id=menu-baxel-footer class=menu><li
id=menu-item-4261 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4261"><a
href=https://www.writerscookbook.com/about-kristina-adams/ >About Me</a></li><li
id=menu-item-4260 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4260"><a
href=https://www.writerscookbook.com/about-the-writers-cookbook/ >About The Writer&#8217;s Cookbook</a></li><li
id=menu-item-4394 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4394"><a
href=https://www.writerscookbook.com/contact-us/ >Contact</a></li><li
id=menu-item-4259 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4259"><a
href=https://www.writerscookbook.com/guest-post/ >Guest Post</a></li><li
id=menu-item-6366 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6366"><a
href=https://www.writerscookbook.com/sponsored-posts/ >Sponsored Posts</a></li><li
id=menu-item-6453 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6453"><a
href=https://www.writerscookbook.com/advertise-with-the-writers-cookbook/ >Advertise with us</a></li></ul></div></div></div><div
class="et_pb_extra_column even column-2"><div
id=nav_menu-7 class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"></h4><div
class=menu-baxel-legal-stuff-container><ul
id=menu-baxel-legal-stuff class=menu><li
id=menu-item-4264 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4264"><a
href=https://www.writerscookbook.com/credits/ >Credits</a></li><li
id=menu-item-4265 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4265"><a
href=https://www.writerscookbook.com/privacy-policy/ >Privacy Policy</a></li></ul></div></div></div><div
class="et_pb_extra_column even column-4"><div
id=nav_menu-11 class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"></h4><div
class=menu-promoted-blog-posts-container><ul
id=menu-promoted-blog-posts class=menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6305"><a
href=https://www.writerscookbook.com/mailing-list/ >Mailing List</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4340"><a
href=https://books2read.com/productivityforwriters>Productivity for Writers</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4337"><a
href=https://www.writerscookbook.com/tag/content-marketing-for-authors/ >Content Marketing for Authors</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4336"><a
href=https://www.writerscookbook.com/tag/how-to-write-about-mental-health/ >How to Write About Mental Health</a></li></ul></div></div></div></div></div><div
id=footer-bottom><div
class=container><p
id=footer-info>Designed by <a
href=http://www.elegantthemes.com title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a
href=http://www.wordpress.org>WordPress</a></p><div
id=footer-nav><ul
id=footer-menu class=bottom-nav><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4264"><a
href=https://www.writerscookbook.com/credits/ >Credits</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4265"><a
href=https://www.writerscookbook.com/privacy-policy/ >Privacy Policy</a></li></ul><ul
class=et-extra-social-icons style><li
class="et-extra-social-icon facebook">
<a
href=https://www.facebook.com/writingcookbook class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a></li><li
class="et-extra-social-icon twitter">
<a
href=https://www.twitter.com/writingcookbook class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a></li><li
class="et-extra-social-icon instagram">
<a
href=https://instagram.com/KristinaAdamsAuthor class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a></li><li
class="et-extra-social-icon youtube">
<a
href=https://www.youtube.com/CandyLooRoll class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a></li></ul></div></div></div></footer></div><span
title="Back To Top" id=back_to_top></span><link
rel=stylesheet href=https://www.writerscookbook.com/wp-content/cache/minify/b0e21.css media=all> <script src=https://www.writerscookbook.com/wp-content/cache/minify/8ab8b.js></script> <script id=extra-scripts-js-extra>var EXTRA={"images_uri":"https:\/\/www.writerscookbook.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.writerscookbook.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"203f5db954","timeline_nonce":"a2c9e486f8","blog_feed_nonce":"2e8da2c89e","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};var et_shortcodes_strings={"previous":"Previous","next":"Next"};var et_pb_custom={"ajaxurl":"https:\/\/www.writerscookbook.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.writerscookbook.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.writerscookbook.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"ab650945b3","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"8e0eb04045","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"6981","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};var et_builder_utils_params={"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};var et_frontend_scripts={"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};var et_pb_box_shadow_elements=[];var et_pb_motion_elements={"desktop":[],"tablet":[],"phone":[]};var et_pb_sticky_elements=[];</script> <script src=https://www.writerscookbook.com/wp-content/cache/minify/a2952.js></script> <script id=eucookielaw-scripts-js-extra>var eucookielaw_data={"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script> <script src=https://www.writerscookbook.com/wp-content/cache/minify/4281f.js></script> <div
class="pea_cook_wrapper pea_cook_bottomright" style="color:#052e33;background:rgb(255,255,255);background: rgba(255,255,255,0.85);"><p>By continuing to use the site, you agree to the use of cookies. <a
style=color:#052e33; href=# id=fom>more information</a> <button
id=pea_cook_btn class=pea_cook_btn>Accept</button></p></div><div
class=pea_cook_more_info_popover><div
class=pea_cook_more_info_popover_inner style="color:#052e33;background-color: rgba(255,255,255,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a
style=color:#052e33; href=# id=pea_close>Close</a></p></div></div></body></html>