<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.writerscookbook.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.writerscookbook.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.writerscookbook.com';var et_post_id='8177';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Novel Factory Review | The Writer&#039;s Cookbook</title>
	<link rel="canonical" href="https://www.writerscookbook.com/the-novel-factory-review/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Novel Factory Review | The Writer&#039;s Cookbook" />
	<meta property="og:description" content="The Novel Factory is a browser-based writing software that walks you through every step of the writing process, from story structure right through to publication. When they reached out to me to write a review, I have to confess, I was slower than I would&#8217;ve liked. But I&#8217;m glad I went back through my notes [&hellip;]" />
	<meta property="og:url" content="https://www.writerscookbook.com/the-novel-factory-review/" />
	<meta property="og:site_name" content="The Writer&#039;s Cookbook" />
	<meta property="article:publisher" content="http://www.facebook.com/writingcookbook" />
	<meta property="article:author" content="https://www.facebook.com/KristinaAdamsAuthor" />
	<meta property="article:published_time" content="2021-08-17T06:00:00+00:00" />
	<meta property="article:modified_time" content="2021-08-11T14:18:28+00:00" />
	<meta property="og:image" content="https://www.writerscookbook.com/wp-content/uploads/2021/06/novfac1square.png" />
	<meta property="og:image:width" content="825" />
	<meta property="og:image:height" content="825" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://www.twitter.com/KristinaAuthor" />
	<meta name="twitter:site" content="@writingcookbook" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Kristina Adams" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="15 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.writerscookbook.com/#organization","name":"The Writer's Cookbook","url":"https://www.writerscookbook.com/","sameAs":["http://www.facebook.com/writingcookbook","http://www.instagram.com/KristinaAdamsAuthor","https://www.pinterest.com/KristinaAdamsAuthor","https://twitter.com/writingcookbook"],"logo":{"@type":"ImageObject","@id":"https://www.writerscookbook.com/#logo","inLanguage":"en-GB","url":"https://www.writerscookbook.com/wp-content/uploads/2020/03/writers-cookbook-logo-small2.png","contentUrl":"https://www.writerscookbook.com/wp-content/uploads/2020/03/writers-cookbook-logo-small2.png","width":200,"height":162,"caption":"The Writer's Cookbook"},"image":{"@id":"https://www.writerscookbook.com/#logo"}},{"@type":"WebSite","@id":"https://www.writerscookbook.com/#website","url":"https://www.writerscookbook.com/","name":"The Writer&#039;s Cookbook","description":"Serving writers with all the ingredients they need to succeed","publisher":{"@id":"https://www.writerscookbook.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.writerscookbook.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.writerscookbook.com/the-novel-factory-review/#primaryimage","inLanguage":"en-GB","url":"https://www.writerscookbook.com/wp-content/uploads/2021/06/novfac1square.png","contentUrl":"https://www.writerscookbook.com/wp-content/uploads/2021/06/novfac1square.png","width":825,"height":825,"caption":"The Novel Factory logo"},{"@type":"WebPage","@id":"https://www.writerscookbook.com/the-novel-factory-review/#webpage","url":"https://www.writerscookbook.com/the-novel-factory-review/","name":"The Novel Factory Review | The Writer&#039;s Cookbook","isPartOf":{"@id":"https://www.writerscookbook.com/#website"},"primaryImageOfPage":{"@id":"https://www.writerscookbook.com/the-novel-factory-review/#primaryimage"},"datePublished":"2021-08-17T06:00:00+00:00","dateModified":"2021-08-11T14:18:28+00:00","breadcrumb":{"@id":"https://www.writerscookbook.com/the-novel-factory-review/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.writerscookbook.com/the-novel-factory-review/"]}]},{"@type":"BreadcrumbList","@id":"https://www.writerscookbook.com/the-novel-factory-review/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.writerscookbook.com/"},{"@type":"ListItem","position":2,"name":"The Novel Factory Review"}]},{"@type":"Article","@id":"https://www.writerscookbook.com/the-novel-factory-review/#article","isPartOf":{"@id":"https://www.writerscookbook.com/the-novel-factory-review/#webpage"},"author":{"@id":"https://www.writerscookbook.com/#/schema/person/6c889e7c0e530924f9726fd2045e2683"},"headline":"The Novel Factory Review","datePublished":"2021-08-17T06:00:00+00:00","dateModified":"2021-08-11T14:18:28+00:00","mainEntityOfPage":{"@id":"https://www.writerscookbook.com/the-novel-factory-review/#webpage"},"wordCount":2647,"commentCount":0,"publisher":{"@id":"https://www.writerscookbook.com/#organization"},"image":{"@id":"https://www.writerscookbook.com/the-novel-factory-review/#primaryimage"},"thumbnailUrl":"https://www.writerscookbook.com/wp-content/uploads/2021/06/novfac1square.png","keywords":["Character Development","Novel Factory","Planning","Plotting","Writing Software"],"articleSection":["Fiction","Productivity","Writing"],"inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.writerscookbook.com/the-novel-factory-review/#respond"]}]},{"@type":"Person","@id":"https://www.writerscookbook.com/#/schema/person/6c889e7c0e530924f9726fd2045e2683","name":"Kristina Adams","description":"Kristina Adams is an author of fiction and nonfiction, writing and productivity blogger, and occasional poet. She has a BA in Creative Writing from the University of Derby and an MA in Creative Writing from Nottingham Trent University. She can be found under a pile of books with a vanilla latte.","sameAs":["https://www.kristinaadamsauthor.com","https://www.facebook.com/KristinaAdamsAuthor","https://www.instagram.com/KristinaAdamsAuthor","https://www.pinterest.com/KristinaAdamsAuthor","https://twitter.com/https://www.twitter.com/KristinaAuthor","https://www.youtube.com/CandyLooRoll"],"url":"https://www.writerscookbook.com/author/kristina-adams/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Writer&#039;s Cookbook &raquo; Feed" href="https://www.writerscookbook.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Writer&#039;s Cookbook &raquo; Comments Feed" href="https://www.writerscookbook.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Writer&#039;s Cookbook &raquo; The Novel Factory Review Comments Feed" href="https://www.writerscookbook.com/the-novel-factory-review/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.writerscookbook.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.9.10" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.writerscookbook.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.writerscookbook.com/wp-content/themes/Extra/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Lato:100,100italic,300,300italic,regular,italic,700,700italic,900,900italic|Montserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Josefin+Sans:100,200,300,regular,500,600,700,100italic,200italic,300italic,italic,500italic,600italic,700italic|Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.writerscookbook.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.writerscookbook.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.writerscookbook.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.writerscookbook.com/wp-json/wp/v2/posts/8177" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.writerscookbook.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.writerscookbook.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.writerscookbook.com/?p=8177' />
<link rel="alternate" type="application/json+oembed" href="https://www.writerscookbook.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.writerscookbook.com%2Fthe-novel-factory-review%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.writerscookbook.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.writerscookbook.com%2Fthe-novel-factory-review%2F&#038;format=xml" />
<link rel="preload" href="https://www.writerscookbook.com/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53023190-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53023190-1');
</script>

<script type="text/javascript">
    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "3121199";
</script>
<script src="https://contextual.media.net/dmedianet.js?cid=8CUMCJ8G7" async="async"></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1870939759840017');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1870939759840017&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel="icon" href="https://www.writerscookbook.com/wp-content/uploads/2020/03/cropped-writers-cookbook-logo-small-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.writerscookbook.com/wp-content/uploads/2020/03/cropped-writers-cookbook-logo-small-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.writerscookbook.com/wp-content/uploads/2020/03/cropped-writers-cookbook-logo-small-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.writerscookbook.com/wp-content/uploads/2020/03/cropped-writers-cookbook-logo-small-270x270.png" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.writerscookbook.com/wp-content/et-cache/global/et-extra-customizer-global-16280726148228.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-8177 single-format-standard et_bloom et_extra et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-5272" class="et-trending-post et-trending-latest">
											<a href="https://www.writerscookbook.com/ingram-spark-review/">Why I&#8217;ll Never Use IngramSpark Again</a>
										</div>
																			<div id="et-trending-post-3546" class="et-trending-post">
											<a href="https://www.writerscookbook.com/how-structure-blog-post/">How to Structure a Blog Post</a>
										</div>
																			<div id="et-trending-post-3122" class="et-trending-post">
											<a href="https://www.writerscookbook.com/how-to-write-a-panic-attack/">How to Write a Panic Attack</a>
										</div>
																									</div>
							</div>
							<ul id="et-secondary-menu" class="nav"><li id="menu-item-6305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6305"><a href="https://www.writerscookbook.com/mailing-list/">Mailing List</a></li>
<li id="menu-item-4340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4340"><a href="https://books2read.com/productivityforwriters">Productivity for Writers</a></li>
<li id="menu-item-4337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4337"><a href="https://www.writerscookbook.com/tag/content-marketing-for-authors/">Content Marketing for Authors</a></li>
<li id="menu-item-4336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4336"><a href="https://www.writerscookbook.com/tag/how-to-write-about-mental-health/">How to Write About Mental Health</a></li>
</ul>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.writerscookbook.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="92">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.writerscookbook.com/" data-fixed-height="100">
							<img src="https://www.writerscookbook.com/wp-content/uploads/2020/12/the-writers-cookbook-text-logo-light.png" width="300" height="81" alt="The Writer&#039;s Cookbook" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-6813" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-6813"><a href="https://www.writerscookbook.com/blog/">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-6935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6935"><a href="https://www.writerscookbook.com/category/publishing/">Publishing</a></li>
	<li id="menu-item-7118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7118"><a href="https://www.writerscookbook.com/category/business/">Business</a></li>
	<li id="menu-item-6934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6934"><a href="https://www.writerscookbook.com/category/social-media/">Marketing</a></li>
	<li id="menu-item-6933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6933"><a href="https://www.writerscookbook.com/category/productivity/">Productivity</a></li>
	<li id="menu-item-8152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8152"><a href="https://www.writerscookbook.com/category/writing/">Writing</a></li>
	<li id="menu-item-6938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6938"><a href="https://www.writerscookbook.com/category/editing/">Editing</a></li>
	<li id="menu-item-6937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6937"><a href="https://www.writerscookbook.com/category/fiction/">Fiction</a></li>
	<li id="menu-item-6939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6939"><a href="https://www.writerscookbook.com/category/poetry/">Poetry</a></li>
	<li id="menu-item-6936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6936"><a href="https://www.writerscookbook.com/category/reading/">Reading</a></li>
</ul>
</li>
<li id="menu-item-7713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7713"><a href="https://www.writerscookbook.com/podcast/">Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-7715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7715"><a href="https://www.writerscookbook.com/category/podcast/">All Epsiodes</a></li>
	<li id="menu-item-7808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7808"><a href="https://www.patreon.com/writersmindset">Patreon</a></li>
</ul>
</li>
<li id="menu-item-6812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6812"><a href="https://www.writerscookbook.com/books/">Books</a>
<ul class="sub-menu">
	<li id="menu-item-6950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6950"><a href="https://www.writerscookbook.com/how-to-write-believable-characters/">How to Write Believable Characters</a></li>
	<li id="menu-item-6815" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6815"><a href="https://www.writerscookbook.com/preorder-your-copy-of-writing-myths/">Writing Myths</a></li>
	<li id="menu-item-6814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6814"><a href="https://www.writerscookbook.com/productivity-for-writers/">Productivity for Writers</a></li>
</ul>
</li>
<li id="menu-item-8168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8168"><a href="https://www.writerscookbook.com/grow-blog-traffic/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-8167" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8167"><a href="https://www.writerscookbook.com/make-money-writer/">15 Easy Ways to Make Money as a Writer</a></li>
	<li id="menu-item-8165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8165"><a href="https://www.writerscookbook.com/writing-ingredients/">Essential Writing Ingredients</a></li>
	<li id="menu-item-8164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8164"><a href="https://www.writerscookbook.com/durable-character-creation-framework/">DURABLE Character Creation Framework</a></li>
	<li id="menu-item-8166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8166"><a href="https://www.writerscookbook.com/how-to-write-unlikeable-characters/">How to Write (Un)Likeable Characters</a></li>
</ul>
</li>
<li id="menu-item-6820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6820"><a href="https://www.writerscookbook.com/writing-services/">Writing Services</a>
<ul class="sub-menu">
	<li id="menu-item-8280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8280"><a href="https://www.writerscookbook.com/author-coaching/">Author Coaching</a></li>
	<li id="menu-item-7034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7034"><a href="https://www.writerscookbook.com/content-marketing-services/">Content Marketing</a></li>
</ul>
</li>
<li id="menu-item-8040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8040"><a target="_blank" rel="noopener" href="https://writerscookbook.thinkific.com/">Workshops</a>
<ul class="sub-menu">
	<li id="menu-item-8117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8117"><a href="https://www.writerscookbook.com/creative-confidence-class/">Creative Confidence Class</a></li>
	<li id="menu-item-7299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7299"><a href="https://www.writerscookbook.com/grow-blog-traffic/">Grow Your Blog Traffic (Free)</a></li>
	<li id="menu-item-7110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7110"><a href="https://writerscookbook.thinkific.com/courses/how-to-write-realistic-characters">Writing Realistic Characters</a></li>
	<li id="menu-item-7717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7717"><a href="https://writerscookbook.thinkific.com/courses/character-arcs">Developing Character Arcs</a></li>
	<li id="menu-item-7826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7826"><a href="https://writerscookbook.thinkific.com/courses/consequences-and-limitations">Consequences and Limitations in Fiction</a></li>
</ul>
</li>
<li id="menu-item-8041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8041"><a href="https://writerscookbook.thinkific.com/">Courses</a>
<ul class="sub-menu">
	<li id="menu-item-7825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7825"><a title="Character Creation Crash Course" target="_blank" rel="noopener" href="https://writerscookbook.thinkific.com/courses/character-creation/">Character Creation Crash Course</a></li>
	<li id="menu-item-6816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6816"><a title="Character Creation Crash Course" target="_blank" rel="noopener" href="https://writerscookbook.thinkific.com/courses/blogging">From Idea to Income</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-8177" class="module single-post-module post-8177 post type-post status-publish format-standard has-post-thumbnail hentry category-fiction category-productivity category-writing tag-character-development tag-novel-factory tag-planning tag-plotting tag-writing-software et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">The Novel Factory Review</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://www.writerscookbook.com/author/kristina-adams/" class="url fn" title="Posts by Kristina Adams" rel="author">Kristina Adams</a> | <span class="updated">17 Aug, 2021</span> | <a href="https://www.writerscookbook.com/category/fiction/" rel="tag">Fiction</a>, <a href="https://www.writerscookbook.com/category/productivity/" rel="tag">Productivity</a>, <a href="https://www.writerscookbook.com/category/writing/" rel="tag">Writing</a> | <a class="comments-link" href="https://www.writerscookbook.com/the-novel-factory-review/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.writerscookbook.com/wp-content/uploads/2021/06/novfac1square-825x640.png" alt="The Novel Factory Review" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p><a href="https://a.paddle.com/v2/click/37018/51584?link=1939" target="_blank" rel="noreferrer noopener sponsored nofollow">The Novel Factory</a> is a browser-based writing software that walks you through every step of the writing process, from story structure right through to publication. </p>



<p>When they reached out to me to write a review, I have to confess, I was slower than I would&#8217;ve liked. But I&#8217;m glad I went back through my notes and the software to put something together for you, because it&#8217;s the kind of resource that could really benefit anyone who&#8217;s feeling lost or is at the beginning of their writing career.</p>



<p>The kind of tutelage <a href="https://a.paddle.com/v2/click/37018/51584?link=1939" target="_blank" rel="noreferrer noopener sponsored nofollow">The Novel Factory</a> offers costs thousands if you study writing at university or hire a coach, but they offer it for just $6.25 a month.</p>



<p>Its guides are available in video or written format, which, as someone who prefers to read things, I particularly like.</p>



<p>Our links to The Novel Factory are affiliate links, which means we&#8217;ll get a small commission for every sale. This won&#8217;t cost you any extra, but will help us out 🙂 This also hasn&#8217;t affected my judgment—my review is as open and honest as ever!</p>



<p>What other features does it have that can benefit your writing? Let’s take a look…</p>



<h2>Roadmap</h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="846" height="450" src="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-roadmap-846x450.png" alt="The Novel Factory roadmap" class="wp-image-8186" srcset="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-roadmap-846x450.png 846w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-roadmap-529x281.png 529w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-roadmap-100x53.png 100w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-roadmap-768x408.png 768w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-roadmap-610x324.png 610w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-roadmap-1080x574.png 1080w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-roadmap.png 1439w" sizes="(max-width: 846px) 100vw, 846px" /><figcaption>The roadmap screen</figcaption></figure>



<p>The roadmap is where you start. It teaches you how to write your story, and get the most out of the software. Each lesson has further recommended reading and a task at the end to move you to the next stop in your novel-writing journey.</p>



<p>If you’re a more advanced writer, you may find you know some of this already, but it never hurts to go back over old ground. That’s why having the written version of each lesson is so useful—you can skim it to find what’s useful and relevant to you.</p>



<p>The videos are short and easy to digest, although a little slow for me. I&#8217;m the kind of person who listens to/watches things on 1.5x to 2.0x speed, though. I&#8217;m definitely the exception, not the rule.</p>



<p>Some of the videos could do with more visuals&#8212;particularly the plot outline one, which has a lot of blank screens for saying how good the visuals are in the written version.</p>



<p>It uses four different examples, which gives it a broad appeal, since everyone will recognise at least one of them. Using different genres as examples also shows how their teachings apply to different types of stories and helps writers to envisage how it could apply to their writing.</p>



<p>Each step in the roadmap builds on the next step, not only guiding you through the writing process, but also how to get to grips with what&#8217;s a very in-depth writing software. The roadmap is a great way to learn/navigate them both.</p>



<h2>Planning</h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="848" height="450" src="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-planning-848x450.png" alt="The Novel Factory planning screen" class="wp-image-8187" srcset="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-planning-848x450.png 848w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-planning-530x281.png 530w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-planning-100x53.png 100w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-planning-768x407.png 768w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-planning-610x324.png 610w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-planning-1080x573.png 1080w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-planning.png 1425w" sizes="(max-width: 848px) 100vw, 848px" /><figcaption>The Novel Factory planning screen</figcaption></figure>



<p>How you plan will influence how much you use this tab. It includes sections for an overview, premise, plot outline, short synopsis, extended synopsis, scene synopses, and notes. I generally outline without writing synopses, but I know some people who swear by their synopses and spend less time editing because of it.</p>



<p>When you first open a new section, there&#8217;s a yellow box which explains how to make the most of that section.</p>



<h2>Characters</h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="846" height="450" src="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-character-basics-846x450.png" alt="" class="wp-image-8189" srcset="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-character-basics-846x450.png 846w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-character-basics-529x281.png 529w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-character-basics-100x53.png 100w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-character-basics-768x408.png 768w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-character-basics-610x324.png 610w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-character-basics-1080x574.png 1080w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-character-basics.png 1439w" sizes="(max-width: 846px) 100vw, 846px" /><figcaption>The Novel Factory character detail view</figcaption></figure>



<p>Ah, my favourite bit. This is where you get to know your characters. </p>



<p>Each tab allows you to go into more and more depth about your character. It starts out with their name and role in the story, then progresses to things like their voice (there’s a whole section on how they speak!), what their personality type is like, and even their history.</p>



<p>You probably won’t need to answer all these questions. <em>But</em> answering questions like these are useful if you don’t feel you know your character well enough, their life is too easy, or you want to give them more depth. </p>



<p>Small things like how they dress or why they speak a certain way can really bring your character to life but are often underestimated. They’re subtle cues that can show your reader what your character is really like, though.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="844" height="450" src="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-character-voice-844x450.png" alt="The Novel Factory character voice page" class="wp-image-8188" srcset="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-character-voice-844x450.png 844w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-character-voice-527x281.png 527w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-character-voice-99x53.png 99w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-character-voice-768x409.png 768w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-character-voice-610x325.png 610w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-character-voice-1080x576.png 1080w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-character-voice.png 1435w" sizes="(max-width: 844px) 100vw, 844px" /><figcaption>The Novel Factory character voice page</figcaption></figure>



<p>I did get confused by the phrasing of a couple of questions, such as &#8216;do they ever put on airs?&#8217;. I had to ask my friends what that meant, as I&#8217;d never heard that turn of phrase before!</p>



<p>Under physical appearance, it asks questions like &#8216;Are they in good health?&#8217; and &#8216;Do they have any disabilities?&#8217; Listing disabilities under physical appearance means writers may not consider hidden disabilities or neurological conditions. </p>



<p>Likewise it uses the term &#8216;mental handicap&#8217;, which is a questionable way to refer to anyone<em> </em>suffering from a mental health or neurological condition. </p>



<p>The questionable wording of some questions was really my only issue with The Novel Factory. </p>



<p>I know it sounds minor, but as someone with multiple hidden disabilities who gets dirty looks for using disabled facilities <em>because</em> I look healthy, I can assure you that small things like the wording of health-related interview questions <em>do</em> matter.</p>



<p>Questions like these could&#8212;and should&#8212;be phrased in much more sensitive ways that make those of us with health conditions feel less &#8216;othered&#8217;. Especially when you consider that 95% of the population has <em>at least</em> one health condition. </p>



<p>We, as writers, have a duty to reflect real life in our writing. Wording like that makes those of us with health conditions seem too &#8216;othered&#8217;, so writers with less experience or awareness about them are more likely to misrepresent them or not include them at all.</p>



<p>There are many shades of grey when it comes to health conditions, and writers <em>need</em> to reflect that more.</p>



<p>Update: I&#8217;ve spoken to The Novel Factory team about this, and they&#8217;re going to rephrase the questions.</p>



<p>I do like questions like, &#8216;how do they show affection?&#8217;, &#8216;What haunts them?&#8217; and &#8216;What will they stand up for?&#8217; Questions like these really help you get to the heart of who your character is. </p>



<p>How someone interacts with others says a considerable amount about them, but is often overlooked when people are filling in character descriptions in favour of appearance.<br></p>



<h2>Locations</h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="844" height="450" src="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-locations-844x450.png" alt="The Novel Factory locations page" class="wp-image-8190" srcset="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-locations-844x450.png 844w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-locations-527x281.png 527w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-locations-99x53.png 99w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-locations-768x409.png 768w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-locations-610x325.png 610w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-locations-1080x576.png 1080w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-locations.png 1437w" sizes="(max-width: 844px) 100vw, 844px" /><figcaption>The Novel Factory locations page</figcaption></figure>



<p>If you’ve got significant locations in your book, you can write about them in this section. </p>



<p>The Novel Factory encourages you to consider the senses when writing about locations. This is a great way to bring locations to life. </p>



<p>Stuart Macbride does it particularly well in his novel, <em>Cold Granite</em>. To write at that level, you need a really strong understanding of your location. A reference like this makes it a lot easier to pick out details you need when writing.</p>



<h2>Items</h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="845" height="450" src="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-items-845x450.png" alt="The Novel Factory items list" class="wp-image-8191" srcset="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-items-845x450.png 845w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-items-528x281.png 528w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-items-100x53.png 100w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-items-768x409.png 768w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-items-610x325.png 610w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-items-1080x575.png 1080w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-items.png 1437w" sizes="(max-width: 845px) 100vw, 845px" /><figcaption>The Novel Factory items list</figcaption></figure>



<p>Are there any significant items in your story? Perhaps a cursed necklace, or a diamond ring? Not sure why I focused on jewellery there. </p>



<p>You can use this section to fill in anything about relevant items. It doesn’t have the same depth as the location tab, but I imagine that’s to allow you more flexibility to write about it and to pick and choose what’s most relevant to your story.</p>



<h2>Timelines</h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="924" height="450" src="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-timelines-924x450.png" alt="The Novel Factory timeline view" class="wp-image-8192" srcset="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-timelines-924x450.png 924w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-timelines-577x281.png 577w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-timelines-109x53.png 109w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-timelines-768x374.png 768w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-timelines-610x297.png 610w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-timelines-1080x526.png 1080w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-timelines.png 1409w" sizes="(max-width: 924px) 100vw, 924px" /><figcaption>The Novel Factory timeline view</figcaption></figure>



<p>I have a love/hate relationship with timelines. I usually find a hole in mine while I’m editing and have to go back on myself. Which is obviously a sign I need to add more depth to them.</p>



<p>When adding a new scene, it asks for details on the date, time, location, and a description on what happens. Dates can be specific, or just a general note such as ‘afternoon’.</p>



<p>Eras encompass longer periods, such as ‘Victorian Times’ or ‘Ancient Egypt’. Think of it in the same way you’d think of historical eras. To link scenes you’ve written in the scenes section, click ‘link scenes’.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="866" height="450" src="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-timeline-add-scenes-866x450.png" alt="The Novel Factory timeline asking about adding scenes to the timeline" class="wp-image-8193" srcset="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-timeline-add-scenes-866x450.png 866w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-timeline-add-scenes-541x281.png 541w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-timeline-add-scenes-102x53.png 102w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-timeline-add-scenes-768x399.png 768w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-timeline-add-scenes-610x317.png 610w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-timeline-add-scenes-1080x561.png 1080w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-timeline-add-scenes.png 1412w" sizes="(max-width: 866px) 100vw, 866px" /><figcaption>The Novel Factory timeline asking about adding scenes to the timeline</figcaption></figure>



<p>It creates a mindmap to display how your events tie in together. You can then link scenes you’ve already written into the timeline. This is super useful for books where you have multiple points of view or timelines. It could even be beneficial if you’re planning your characters’ backstories.</p>



<p>When I created mine initially, I had to refresh the page for them to show up. This could easily be because my laptop is old and cantankerous rather than anything to do with The Novel Factory, though.</p>



<p>You can add timelines for different characters or plots, helping to separate each out and plan it in-depth before weaving them together.</p>



<p>If you want to move anything, it’s a simple case of drag-and-drop using the cross icon in the top right corner of each scene. Or, you can delete them by clicking the bin on the left-hand side.</p>



<p>If you add a scene from a different timeline, it will appear with an icon beside it so that you can track which part of your book it’s from.</p>



<h2>Scenes</h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="846" height="450" src="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-scenes-846x450.png" alt="The Novel Factory writer, which they refer to as scenes" class="wp-image-8181" srcset="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-scenes-846x450.png 846w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-scenes-528x281.png 528w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-scenes-100x53.png 100w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-scenes-768x409.png 768w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-scenes-610x325.png 610w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-scenes-1080x575.png 1080w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-scenes.png 1438w" sizes="(max-width: 846px) 100vw, 846px" /><figcaption>The Novel Factory writer, which they refer to as scenes</figcaption></figure>



<p>This is where you write book. It’s a smidge busy for me&#8212;I like to just have the scene I’m writing in front of me&#8212;but there are some useful sections here. </p>



<p>I particularly like that you can fill in the goal, conflict, and even weather for the scene you’re writing. If you’re the kind of person who goes off on wild tangents and has to cut them out, seeing these out of the corner of your eye can keep you focused. If you ever feel stuck, it also explains what each the purpose of each section is.</p>



<p>There are definitely benefits to filling this in, particularly if you&#8217;re the kind of writer who gets distracted or loses track easily.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-scenes-expanded-848x450.png" alt="The Novel Factory's focused writing view" class="wp-image-8185" width="850" height="451" srcset="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-scenes-expanded-848x450.png 848w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-scenes-expanded-529x281.png 529w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-scenes-expanded-100x53.png 100w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-scenes-expanded-768x408.png 768w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-scenes-expanded-610x324.png 610w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-scenes-expanded-1080x573.png 1080w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-scenes-expanded.png 1437w" sizes="(max-width: 850px) 100vw, 850px" /><figcaption>Focused writing view</figcaption></figure>



<p>If you’d prefer to just focus on the writing, you can click ‘Focus view’ on the bottom. It will show you your story in chronological order, but you can choose which sections you add words to. </p>



<p>Alternatively, you can minimise the sidebars to see more of the writing window. This way, you can focus on just one scene and it looks kind of like a word processing document.</p>



<p>You can also tell it to ‘generate scenes’ based on the plot you’ve created in the timeline section. That’s a pretty useful time-saving hack, I have to say.</p>



<p>You can indicate if a section is a head, incident, or tail scene. I wasn’t sure what this meant at first&#8212;it’s not a term I’ve heard before&#8212;but the gist is that this is part of the goal to decision cycle. </p>



<p>Head scenes are where stuff happens; incident is where stuff is going down, and they’re balanced out with tail scenes, which are your slower scenes. These are the ones where your character development and exploration is likely to happen. Which type of scene you have the most of will influence the pace of your novel.</p>



<p>The Novel Factory has an in-depth breakdown on the differences and benefits of each type of scene, so check that out if you want to use the software.</p>



<p>If you&#8217;d like to go back to a previous version of a scene, you can &#8216;Turn Back Time&#8217; and it will show you different versions of what you&#8217;ve written.</p>



<p>You can also add details like the scene&#8217;s synopsis, who&#8217;s in the scene, where the scene happens, and any scene notes you want to jot down. If you click to write a note, it does pull you out of the scene you&#8217;re writing, so beware of that. While this could be useful, I couldn&#8217;t see a way to annotate what you&#8217;re writing, so it&#8217;s harder to refer back to gaps you&#8217;ve left for characters that need names, or something you need to explain.</p>



<p>(For instance, I left a gap in my latest book, <em>The Mummy&#8217;s Curse</em>, for me to fill in about Ancient Egyptian culture. If I hadn&#8217;t highlighted it in Scrivener with a note, it would&#8217;ve been harder to find where to go back to.)</p>



<p>Update: Annotations are something The Novel Factory team want to add to the software too, so watch this space!</p>



<h2>Resources</h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="850" height="450" src="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-resources-850x450.png" alt="The Novel Factory add resources screen" class="wp-image-8184" srcset="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-resources-850x450.png 850w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-resources-531x281.png 531w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-resources-100x53.png 100w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-resources-768x407.png 768w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-resources-610x323.png 610w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-resources-1080x572.png 1080w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-resources.png 1439w" sizes="(max-width: 850px) 100vw, 850px" /><figcaption>Adding a resource</figcaption></figure>



<p>This is where you save all your useful research info. Sections like this are always helpful so that you can easily go back to blog posts, videos, or other information that you found helpful or may be useful in the future.</p>



<h2>Notes</h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="849" height="450" src="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-notes-849x450.png" alt="The Novel Factory notes section" class="wp-image-8183" srcset="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-notes-849x450.png 849w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-notes-530x281.png 530w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-notes-100x53.png 100w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-notes-768x407.png 768w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-notes-610x323.png 610w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-notes-1080x573.png 1080w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-notes.png 1437w" sizes="(max-width: 849px) 100vw, 849px" /><figcaption>Adding a note, which you&#8217;ll be able to see in your Scenes section</figcaption></figure>



<p>Want to jot some notes down? This section is for you. You can also upload files here.</p>



<p>Notes you leave can be tied to scenes or chapters in your book, although you can&#8217;t annotate it as far as I could tell. It does allow you to highlight sections, though.</p>



<h2>Statistics</h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="1011" height="450" src="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-speed-stats-1011x450.png" alt="The Novel Factory writing stats, part one" class="wp-image-8212" srcset="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-speed-stats-1011x450.png 1011w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-speed-stats-631x281.png 631w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-speed-stats-119x53.png 119w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-speed-stats-768x342.png 768w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-speed-stats-1536x684.png 1536w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-speed-stats-610x272.png 610w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-speed-stats-1080x481.png 1080w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-speed-stats.png 1920w" sizes="(max-width: 1011px) 100vw, 1011px" /></figure>



<p>The statistics section of any writing program is important to help you track your progress. It also helps you to work out how fast you can write and look at ways to improve your technique. You can also analyse it to see roughly how long your average book is when you’re several books in (mine tend to be about 70,000 words, for example).</p>



<p>You can set your target word count for your project, and a start and finish date to keep you accountable.</p>



<p>The speedometer on this page is a nice touch, showing you what your average daily word count is. It also shows you a progress chart in the form of a pie chart, allowing you to visualise how much you&#8217;ve written so far&#8212;and how much you have left to write.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1012" height="450" src="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-writing-stats-1012x450.png" alt="The Novel Factory stats, part two" class="wp-image-8211" srcset="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-writing-stats-1012x450.png 1012w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-writing-stats-632x281.png 632w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-writing-stats-119x53.png 119w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-writing-stats-768x341.png 768w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-writing-stats-1536x683.png 1536w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-writing-stats-610x271.png 610w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-writing-stats-1080x480.png 1080w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-writing-stats.png 1919w" sizes="(max-width: 1012px) 100vw, 1012px" /></figure>



<p>It also shows you your word count in a line chart compared to your target word count (a lot like how NaNoWriMo does), and does a breakdown of how many words you have in each scene.</p>



<p>Some data will only show if you set a target word count. In the helpful yellow box that appears at the top of each section when you&#8217;re new to The Novel Factory, it suggests word counts of 50-60k for a first draft, and 90k for a finished manuscript, depending on genre.</p>



<p>I like that it mentions this, as some people panic that their first draft is too short or too long, or worry they add too much into editing. Giving people a ballpark to aim for can be really beneficial to motivation levels.</p>



<h2>Submissions</h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="850" height="450" src="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-submissions-850x450.png" alt="The Novel Factory submissions section" class="wp-image-8182" srcset="https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-submissions-850x450.png 850w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-submissions-531x281.png 531w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-submissions-100x53.png 100w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-submissions-768x406.png 768w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-submissions-610x323.png 610w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-submissions-1080x572.png 1080w, https://www.writerscookbook.com/wp-content/uploads/2021/06/novel-factory-submissions.png 1438w" sizes="(max-width: 850px) 100vw, 850px" /><figcaption>There&#8217;s the option to track submissions if you plan to publish traditionally</figcaption></figure>



<p>This section is for those seeking traditional publication. You can fill it in with details of agents or publishers you’d like to pitch to and write down their details and submissions guidelines. You can also track if the piece has been submitted, the full manuscript has been requested, rejected, or there’s no response.</p>



<p>I wouldn’t recommend traditional publishing for most people for reasons I’ve explained in the past. <em>But</em>, if you are the kind of person interested in traditional publishing, this is a useful and simple way to track the submissions process.</p>



<h2>Who&#8217;s it for?</h2>



<p>The Novel Factory is an in-depth writing software that tracks every stage of the writing and publication process. It holds your hand right from the very beginning to the very end. It can’t find you a publisher, but it can help you with pretty much every other part of your planning and writing process.</p>



<p>If you&#8217;d like to learn more about the planning, plotting, and character development process on a budget, you can&#8217;t go wrong with <a href="https://a.paddle.com/v2/click/37018/51584?link=1939" target="_blank" rel="noreferrer noopener sponsored nofollow">The Novel Factory</a>. Its basic plan starts at just $6.25 a month for a single novel. This makes it a simple entry-level software for writers looking to hone their skills.</p>



<p>If you&#8217;re not sure if it&#8217;s for you, there&#8217;s a 30-day free trial for you to check it out.</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.writerscookbook.com/the-novel-factory-review/&#038;t=The%20Novel%20Factory%20Review" class="social-share-link" title="Share &quot;The Novel Factory Review&quot; via Facebook" data-network-name="facebook" data-share-title="The Novel Factory Review" data-share-url="https://www.writerscookbook.com/the-novel-factory-review/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=The%20Novel%20Factory%20Review%20https://www.writerscookbook.com/the-novel-factory-review/" class="social-share-link" title="Share &quot;The Novel Factory Review&quot; via Twitter" data-network-name="twitter" data-share-title="The Novel Factory Review" data-share-url="https://www.writerscookbook.com/the-novel-factory-review/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.writerscookbook.com/the-novel-factory-review/&#038;t=The%20Novel%20Factory%20Review" class="social-share-link" title="Share &quot;The Novel Factory Review&quot; via Tumblr" data-network-name="tumblr" data-share-title="The Novel Factory Review" data-share-url="https://www.writerscookbook.com/the-novel-factory-review/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.writerscookbook.com/the-novel-factory-review/&#038;description=The%20Novel%20Factory%20Review&#038;media=https://www.writerscookbook.com/wp-content/uploads/2021/06/novfac1square-53x53.png" class="social-share-link" title="Share &quot;The Novel Factory Review&quot; via Pinterest" data-network-name="pinterest" data-share-title="The Novel Factory Review" data-share-url="https://www.writerscookbook.com/the-novel-factory-review/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.writerscookbook.com/the-novel-factory-review/&#038;title=The%20Novel%20Factory%20Review" class="social-share-link" title="Share &quot;The Novel Factory Review&quot; via LinkedIn" data-network-name="linkedin" data-share-title="The Novel Factory Review" data-share-url="https://www.writerscookbook.com/the-novel-factory-review/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.writerscookbook.com/the-novel-factory-review/&#038;title=The%20Novel%20Factory%20Review" class="social-share-link" title="Share &quot;The Novel Factory Review&quot; via Buffer" data-network-name="buffer" data-share-title="The Novel Factory Review" data-share-url="https://www.writerscookbook.com/the-novel-factory-review/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.writerscookbook.com/the-novel-factory-review/&#038;title=The%20Novel%20Factory%20Review" class="social-share-link" title="Share &quot;The Novel Factory Review&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="The Novel Factory Review" data-share-url="https://www.writerscookbook.com/the-novel-factory-review/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;The Novel Factory Review&quot; via Email" data-network-name="basic_email" data-share-title="The Novel Factory Review" data-share-url="https://www.writerscookbook.com/the-novel-factory-review/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="8177" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #4d6057;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.writerscookbook.com/social-media-networking-for-authors-with-tim-lewis/" rel="prev"><span class="button">Previous</span><span class="title">Social Media Networking for Authors (with Tim Lewis)</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
																	</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.writerscookbook.com/author/kristina-adams/" rel="author" title="View all posts by Kristina Adams">Kristina Adams</a></h4>
									<p class="note">Kristina Adams is an author of fiction and nonfiction, writing and productivity blogger, and occasional poet. She has a BA in Creative Writing from the University of Derby and an MA in Creative Writing from Nottingham Trent University. She can be found under a pile of books with a vanilla latte. <a href="https://allianceindependentauthors.org"></a></p>
									<ul class="social-icons">
																					<li><a href="https://www.facebook.com/KristinaAdamsAuthor" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																					<li><a href="https://www.twitter.com/KristinaAuthor" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-icon-color-hover"></span></a></li>
																					<li><a href="https://www.pinterest.com/KristinaAdamsAuthor" target="_blank"><span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-color-hover"></span></a></li>
																					<li><a href="https://www.instagram.com/KristinaAdamsAuthor" target="_blank"><span class="et-extra-icon et-extra-icon-instagram et-extra-icon-color-hover"></span></a></li>
																					<li><a href="https://www.youtube.com/CandyLooRoll" target="_blank"><span class="et-extra-icon et-extra-icon-youtube et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.writerscookbook.com/inspirational-quotes/" title="10 Inspirational Quotes to Get You Off Your Ass" class="post-thumbnail">
				<img src="https://www.writerscookbook.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="10 Inspirational Quotes to Get You Off Your Ass" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.writerscookbook.com/inspirational-quotes/">10 Inspirational Quotes to Get You Off Your Ass</a></h4>
									<p class="date"><span class="updated">3rd October, 2014</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.writerscookbook.com/how-to-write-a-ghost-story/" title="How to Write a Chilling Ghost Story" class="post-thumbnail">
				<img src="https://www.writerscookbook.com/wp-content/uploads/2021/05/write-ghost-story-440x264.png" alt="How to Write a Chilling Ghost Story" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.writerscookbook.com/how-to-write-a-ghost-story/">How to Write a Chilling Ghost Story</a></h4>
									<p class="date"><span class="updated">22nd June, 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.writerscookbook.com/methods-for-writing-a-novel/" title="Dissecting 5 Methods For Writing A Novel: Which One To Pick And How To Follow It" class="post-thumbnail">
				<img src="https://www.writerscookbook.com/wp-content/uploads/2020/06/writing-novel-440x264.jpg" alt="Dissecting 5 Methods For Writing A Novel: Which One To Pick And How To Follow It" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.writerscookbook.com/methods-for-writing-a-novel/">Dissecting 5 Methods For Writing A Novel: Which One To Pick And How To Follow It</a></h4>
									<p class="date"><span class="updated">16th June, 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.writerscookbook.com/new-years-resolutions-for-writers/" title="52 New Year’s Resolutions for Writers" class="post-thumbnail">
				<img src="https://www.writerscookbook.com/wp-content/uploads/2018/12/new-years-resolutions-writers.png" alt="52 New Year’s Resolutions for Writers" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.writerscookbook.com/new-years-resolutions-for-writers/">52 New Year’s Resolutions for Writers</a></h4>
									<p class="date"><span class="updated">1st January, 2019</span></p>
								</div>
																							</div>
						</div>
										<div id="473198274">
	<script type="text/javascript">
        try {
            window._mNHandle.queue.push(function (){
                window._mNDetails.loadTag("473198274", "300x250", "473198274");
            });
        }
        catch (error) {}
    </script>
</div>
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-novel-factory-review/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.writerscookbook.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8177' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c99759f4f6" /></p><input type="hidden" id="ak_js" name="ak_js" value="27"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>	</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="bloomwidget-4" class="et_pb_widget widget_bloomwidget"><h4 class="widgettitle">Write faster, write better</h4>
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_8' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_8 .et_bloom_form_content { background-color: #dbdbdb !important; } .et_bloom .et_bloom_optin_8 .et_bloom_form_container .et_bloom_form_header { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_8 .et_bloom_form_content button { background-color: #a153e0 !important; } .et_bloom .et_bloom_optin_8 .et_bloom_form_content .et_bloom_fields i { color: #a153e0 !important; } .et_bloom .et_bloom_optin_8 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #a153e0 !important; } .et_bloom .et_bloom_optin_8 .et_bloom_form_content button { background-color: #a153e0 !important; } .et_bloom .et_bloom_optin_8 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_8 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_8 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_8 .et_bloom_form_container p, .et_bloom .et_bloom_optin_8 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_8 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_8 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_8 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container et_bloom_rounded et_bloom_form_text_dark'>
						
			<div class="et_bloom_form_container_wrapper clearfix et_bloom_with_custom_fields">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						<img width="610" height="863" src="https://www.writerscookbook.com/wp-content/uploads/2021/04/write-faster-better-cover-610x863.png" class=" et_bloom_image_slideup et_bloom_image" alt="7 ways to write faster while improving your writing skills" loading="lazy" srcset="https://www.writerscookbook.com/wp-content/uploads/2021/04/write-faster-better-cover-610x863.png 610w, https://www.writerscookbook.com/wp-content/uploads/2021/04/write-faster-better-cover-199x281.png 199w, https://www.writerscookbook.com/wp-content/uploads/2021/04/write-faster-better-cover-318x450.png 318w, https://www.writerscookbook.com/wp-content/uploads/2021/04/write-faster-better-cover-37x53.png 37w, https://www.writerscookbook.com/wp-content/uploads/2021/04/write-faster-better-cover.png 707w" sizes="(max-width: 610px) 100vw, 610px" />
						<div class="et_bloom_form_text">
						<p>Discover how to write faster—while <em>improving</em> your writing skills—with these easy, instantly actionable tips.</p>
<p>They're how I publish 5 books a year while dealing with client work and chronic health issues. If I can do it, so can you.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_2_fields et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							<p class="et_bloom_popup_input et_bloom_subscribe_name">
								<input placeholder="First name" maxlength="50">
							</p>
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email address">
							</p>
							<p class="et_bloom_custom_field et_bloom_fullwidth_field"><span class="et_bloom_custom_field_options_wrapper" id="et_bloom_custom_field_optin_8_age1" data-field_type="radio" data-id="age1">
							<span class="et_bloom_custom_field_options_title">By signing up to our list, you confirm you&#039;re over the age of 18.</span>
							<span class="et_bloom_custom_field_options_list"><span class="et_bloom_custom_field_radio">
								<input id="et_bloom_custom_field_optin_8_age1_0" type="radio" name="et_bloom_custom_field_optin_8_age1" value="I confirm I&#039;m over 18 and want to join The Writer&#039;s Cookbook mailing list." data-id="0" data-required_mark="required"/>
								<label for="et_bloom_custom_field_optin_8_age1_0"><i></i>I confirm I&#039;m over 18 and want to join The Writer&#039;s Cookbook mailing list.</label>
							</span></span>
						</span></p>
							<button data-optin_id="optin_8" data-service="mailerlite" data-list_id="107135296" data-page_id="8177" data-account="The Writers Cookbook" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">Send me my tips!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Check your inbox for your copy of 7 Ways to Write Faster :)</h2>
					<div class="et_bloom_form_footer"><p>When you download your guide, you’ll also get access to our daily writing ingredients emails. They’re full of tips to inspire and motivate you. If you decide they’re not for you, you can unsubscribe at any time.</p></div>
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></div> <!-- end .et_pb_widget --><div id="block-2" class="et_pb_widget widget_block">
<h2>Writing software we love</h2>
</div> <!-- end .et_pb_widget --><div id="block-3" class="et_pb_widget widget_block"><p></p><center><a href="https://a.paddle.com/v2/click/49535/51584?link=1570"><img src="https://www.writerscookbook.com/wp-content/uploads/2020/01/scrivener-buy-now.png" alt="Buy Scrivener 3 for macOS (Regular Licence)" border="0"></a><br>
<a href="https://www.writerscookbook.com/tag/scrivener/" target="_blank"><p></p>
</a><p><a href="https://www.writerscookbook.com/tag/scrivener/" target="_blank">Read our Scrivener reviews and walkthroughs</a></p>
<p><a href="https://plotfactory.com?fpr=kristina37" target="_blank" style="outline:none;border:none;"><img src="https://plotfactory.com/images/plot-factory-email-banner-black.jpg" alt="plotfactory" border="0"></a><br>
<br><a href="https://www.writerscookbook.com/plot-factory-review/" target="_blank"><br>Read our Plot Factory review</a></p>
<p><a href="https://prowritingaid.com/en/App/Purchase?afid=6405&amp;vc=IZICFRVSRE" target="blank"><img src="https://www.writerscookbook.com/wp-content/uploads/2020/03/prowritingaid-affiliate.jpg" alt="PROWRITINGAID"></a><br>
<br><a href="https://www.writerscookbook.com/prowritingaid-review/" target="_blank"><br>Read our ProWritingAid review</a></p>
<p><a href="https://a.paddle.com/v2/click/37018/51584?link=1939" target="_blank"><img src="https://www.writerscookbook.com/wp-content/uploads/2021/07/novel-factory-logo-small.png" alt="The Novel Factory logo"></a></p>
<p><a href="https://www.writerscookbook.com/the-novel-factory-review/" target="blank">Read our review of The Novel Factory</a>.</p>
<p>Clicking on any image will take you to an affiliate link. This won't cost you any extra, but will help towards the running costs of The Writer's Cookbook.</p></center><p></p></div> <!-- end .et_pb_widget --><div id="block-4" class="et_pb_widget widget_block">
<h2>Support The Writer's Cookbook</h2>
</div> <!-- end .et_pb_widget --><div id="block-5" class="et_pb_widget widget_block"><p>Get early access to upcoming episodes of our podcast, The Writer's Mindset, bonus content, accountability calls, and more.
</p>
<p>
	<center><a href="https://www.patreon.com/writersmindset" target="blank">BECOME A PATRON TODAY</a></center>
<br>
<center><a href="https://www.patreon.com/bePatron?u=31990883" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script></center></p></div> <!-- end .et_pb_widget --><div id="block-6" class="et_pb_widget widget_block">
<h2>Communities we love</h2>
</div> <!-- end .et_pb_widget --><div id="block-7" class="et_pb_widget widget_block"><a href="https://allianceindependentauthors.org/?affid=8292"><img loading="lazy" src="https://allianceindependentauthors.org/members/banners/banner-300x100.jpg" alt="Alliance of Independent Authors" width="300" height="100" /></a>
<a href="https://atomic.space/info/aap/211/" title="ATOMIC"><img src="https://atomic.space/wp-content/uploads/2021/04/ATOMIC-Promo-Graphic-2021-02.png" alt="ATOMIC" /></a></div> <!-- end .et_pb_widget --><div id="block-8" class="et_pb_widget widget_block">
<h2>Develop your craft and mindset</h2>
</div> <!-- end .et_pb_widget --><div id="block-9" class="et_pb_widget widget_block"><center><a href="https://www.writerscookbook.com/how-to-write-believable-characters/"><img src="https://www.writerscookbook.com/wp-content/uploads/2021/07/believable-characters-mockup.png" alt="How to Write Believable Characters ebook and print cover mockup"><br>Find out more</a>
	<a href="https://www.writerscookbook.com/preorder-your-copy-of-writing-myths/"><img src="https://www.writerscookbook.com/wp-content/uploads/2021/07/writing-myths-mockup.png" alt="Writing Myths ebook and print cover mockup"><br>Find out more</a>
	<a href="https://www.writerscookbook.com/productivity-for-writers/"><img src="https://www.writerscookbook.com/wp-content/uploads/2021/07/productivity-for-writers-mockup.png" alt="Productivity for Writers ebook and print cover mockup"><br>Find out more</a>
</center></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-baxel-footer-container"><ul id="menu-baxel-footer" class="menu"><li id="menu-item-4261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4261"><a href="https://www.writerscookbook.com/about-kristina-adams/">About Me</a></li>
<li id="menu-item-4260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4260"><a href="https://www.writerscookbook.com/about-the-writers-cookbook/">About The Writer&#8217;s Cookbook</a></li>
<li id="menu-item-4394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4394"><a href="https://www.writerscookbook.com/contact-us/">Contact</a></li>
<li id="menu-item-4259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4259"><a href="https://www.writerscookbook.com/guest-post/">Guest Post</a></li>
<li id="menu-item-6366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6366"><a href="https://www.writerscookbook.com/sponsored-posts/">Sponsored Posts</a></li>
<li id="menu-item-6453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6453"><a href="https://www.writerscookbook.com/advertise-with-the-writers-cookbook/">Advertise with us</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="nav_menu-7" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-baxel-legal-stuff-container"><ul id="menu-baxel-legal-stuff" class="menu"><li id="menu-item-4264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4264"><a href="https://www.writerscookbook.com/credits/">Credits</a></li>
<li id="menu-item-4265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4265"><a href="https://www.writerscookbook.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-7809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7809"><a href="https://app.redcircle.com/shows/9bc13235-99dc-4bb2-b281-ba77f6f646ae/donations">Support The Writer&#8217;s Cookbook</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="nav_menu-11" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-promoted-blog-posts-container"><ul id="menu-promoted-blog-posts" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6305"><a href="https://www.writerscookbook.com/mailing-list/">Mailing List</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4340"><a href="https://books2read.com/productivityforwriters">Productivity for Writers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4337"><a href="https://www.writerscookbook.com/tag/content-marketing-for-authors/">Content Marketing for Authors</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4336"><a href="https://www.writerscookbook.com/tag/how-to-write-about-mental-health/">How to Write About Mental Health</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4264"><a href="https://www.writerscookbook.com/credits/">Credits</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4265"><a href="https://www.writerscookbook.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7809"><a href="https://app.redcircle.com/shows/9bc13235-99dc-4bb2-b281-ba77f6f646ae/donations">Support The Writer&#8217;s Cookbook</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/writingcookbook" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://www.twitter.com/writingcookbook" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																				<li class="et-extra-social-icon pinterest">
								<a href="https://www.pinterest.com/KristinaAdamsAuthor" class="et-extra-icon et-extra-icon-background-none et-extra-icon-pinterest"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/writingcookbook" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/CandyLooRoll" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<link rel='stylesheet' id='et-gf-lato-css'  href='https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700,700italic,900,900italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='https://www.writerscookbook.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='https://www.writerscookbook.com/wp-content/plugins/bloom/css/style.css?ver=1.3.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.writerscookbook.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.writerscookbook.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.writerscookbook.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"6f9809cbd6","timeline_nonce":"986cfa0eba","blog_feed_nonce":"aa3c890cab","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.writerscookbook.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.writerscookbook.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.writerscookbook.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"6e58618e97","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"3fe3b08b51","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"8177","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.writerscookbook.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.9.10' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.writerscookbook.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.writerscookbook.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.9.10' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.writerscookbook.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.writerscookbook.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script defer type='text/javascript' src='https://www.writerscookbook.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.writerscookbook.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.12' id='et_bloom-uniform-js-js'></script>
<script type='text/javascript' id='et_bloom-custom-js-js-extra'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/www.writerscookbook.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.writerscookbook.com\/the-novel-factory-review\/","stats_nonce":"0157eb6bd9","subscribe_nonce":"459ca5ade8","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.writerscookbook.com/wp-content/plugins/bloom/js/custom.js?ver=1.3.12' id='et_bloom-custom-js-js'></script>
<script type='text/javascript' src='https://www.writerscookbook.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.12' id='et_bloom-idle-timer-js-js'></script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#052e33;background:rgb(255,255,255);background: rgba(255,255,255,0.85);"><p>By continuing to use the site, you agree to the use of cookies. <a style="color:#052e33;" href="#" id="fom">more information</a> <button id="pea_cook_btn" class="pea_cook_btn">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#052e33;background-color: rgba(255,255,255,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#052e33;" href="#" id="pea_close">Close</a></p></div></div></body>
</html>
