<!DOCTYPE html>

<html class="no-js" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

	<head profile="http://gmpg.org/xfn/11">
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" >
		 
		<title>Should You Write How You Speak? - The Writer&#039;s Cookbook</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Should you write how you speak, or should you write more formally? Whether you write fiction, poetry, or creative nonfiction, the same rule applies..."/>
<link rel="canonical" href="https://www.writerscookbook.com/write-how-you-speak/" />
<link rel="publisher" href="https://plus.google.com/u/0/116947788901328935097"/>
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Should You Write How You Speak? - The Writer&#039;s Cookbook" />
<meta property="og:description" content="Should you write how you speak, or should you write more formally? Whether you write fiction, poetry, or creative nonfiction, the same rule applies..." />
<meta property="og:url" content="https://www.writerscookbook.com/write-how-you-speak/" />
<meta property="og:site_name" content="The Writer&#039;s Cookbook" />
<meta property="article:publisher" content="http://www.facebook.com/KristinaAdamsWrites" />
<meta property="article:author" content="KristinaAdamsWrites" />
<meta property="article:section" content="Creativity" />
<meta property="article:published_time" content="2017-10-19T06:00:49+00:00" />
<meta property="article:modified_time" content="2017-10-14T19:35:24+00:00" />
<meta property="og:updated_time" content="2017-10-14T19:35:24+00:00" />
<meta property="fb:app_id" content="404405436560560" />
<meta property="og:image" content="https://www.writerscookbook.com/wp-content/uploads/2017/10/write-how-speak.jpg" />
<meta property="og:image:secure_url" content="https://www.writerscookbook.com/wp-content/uploads/2017/10/write-how-speak.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1013" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Should you write how you speak, or should you write more formally? Whether you write fiction, poetry, or creative nonfiction, the same rule applies..." />
<meta name="twitter:title" content="Should You Write How You Speak? - The Writer&#039;s Cookbook" />
<meta name="twitter:site" content="@kristinaaurelia" />
<meta name="twitter:image" content="https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/10/write-how-speak.jpg?fit=1500%2C1013&#038;ssl=1" />
<meta name="twitter:creator" content="@kristinaaurelia" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.writerscookbook.com\/","name":"The Writer&#039;s Cookbook","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.writerscookbook.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/www.writerscookbook.com\/write-how-you-speak\/","sameAs":["http:\/\/www.facebook.com\/KristinaAdamsWrites","http:\/\/www.instagram.com\/kristinaaurealiax","https:\/\/plus.google.com\/u\/0\/116947788901328935097","https:\/\/www.pinterest.com\/KristinaAurelia\/","https:\/\/twitter.com\/kristinaaurelia"],"@id":"#person","name":"Kristina Adams"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Writer&#039;s Cookbook &raquo; Feed" href="https://www.writerscookbook.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Writer&#039;s Cookbook &raquo; Comments Feed" href="https://www.writerscookbook.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Writer&#039;s Cookbook &raquo; Should You Write How You Speak? Comments Feed" href="https://www.writerscookbook.com/write-how-you-speak/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.writerscookbook.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bcct_style-css'  href='https://www.writerscookbook.com/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='lovecraft_googleFonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%7CPlayfair+Display%3A400%2C700%2C400italic&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='lovecraft_genericons-css'  href='https://www.writerscookbook.com/wp-content/themes/lovecraft/genericons/genericons.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='lovecraft_style-css'  href='https://www.writerscookbook.com/wp-content/themes/lovecraft/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.writerscookbook.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.writerscookbook.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.writerscookbook.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.writerscookbook.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.writerscookbook.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://wp.me/p8ZBYd-12b' />
<link rel="alternate" type="application/json+oembed" href="https://www.writerscookbook.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.writerscookbook.com%2Fwrite-how-you-speak%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.writerscookbook.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.writerscookbook.com%2Fwrite-how-you-speak%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":3979,"post_name":"write-how-you-speak","post_title":"Should You Write How You Speak?","post_type":"post","post_author":"1","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":6,"name":"Creativity","slug":"creativity","term_group":0,"term_taxonomy_id":6,"taxonomy":"category","description":"","parent":0,"count":38,"filter":"raw","cat_ID":6,"category_count":38,"category_description":"","cat_name":"Creativity","category_nicename":"creativity","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Kristina Adams","ID":1};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="113055" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      
	      <!-- Customizer CSS --> 
	      
	      <style type="text/css">
	           body a { color:#007175; }	           body a:hover { color:#007175; }
	           .blog-title a:hover { color:#007175; }	           
	           .main-menu li:hover > a { color:#007175; }	           .main-menu > .menu-item-has-children > a:after { border-top-color:#007175; }	           .main-menu > .menu-item-has-children > a:hover:after { border-top-color:#007175; }	           
	           .sticky-post { background:#007175; }	           .sticky-post:after { border-right-color:#007175; }	           .sticky-post:after { border-left-color:#007175; }	           .post-meta a { color:#007175; }	           .post-meta a:hover { border-bottom-color:#007175; }	           
	           .post-content a { color:#007175; }	           .post-content a:hover { color:#007175; }	           .post-content blockquote:after { color:#007175; }	           .post-content input[type="submit"]:hover { background:#007175; }	           .post-content input[type="button"]:hover { background:#007175; }	           .post-content input[type="reset"]:hover { background:#007175; }	           
	           .post-content .page-links a:hover { background:#007175; }	           .post-tags a:hover { background:#007175; }	           .post-tags a:hover:before { border-right-color:#007175; }	           .post-navigation h4 a:hover { color:#007175; }	           
	           .comments-title-link a { color:#007175; }	           .comments .pingbacks li a:hover { color:#007175; }	           .comment-header h4 a:hover { color:#007175; }	           .bypostauthor .comment-author-icon { background:#007175; }	           .form-submit #submit:hover { background-color:#007175; }	           .comments-nav a:hover { color:#007175; }	           .pingbacks-title { border-bottom-color:#007175; }	           
	           .archive-navigation a:hover { color:#007175; }				
			   .widget-title { border-bottom-color:#007175; }	           
	           .widget-content .textwidget a:hover { color:#007175; }	           .widget_archive li a:hover { color:#007175; }	           .widget_categories li a:hover { color:#007175; }	           .widget_meta li a:hover { color:#007175; }	           .widget_nav_menu li a:hover { color:#007175; }	           .widget_rss .widget-content ul a.rsswidget:hover { color:#007175; }	           #wp-calendar thead th { color:#007175; }	           #wp-calendar tfoot a:hover { color:#007175; }	           .widget .tagcloud a:hover { background:#007175; }	           .widget .tagcloud a:hover:before { border-right-color:#007175; }	           .footer .widget .tagcloud a:hover { background:#007175; }	           .footer .widget .tagcloud a:hover:before { border-right-color:#007175; }	           .search-button:hover .genericon { color:#007175; }	           .wrapper .search-button:hover .genericon { color:#007175; }	           .footer .search-button:hover .genericon { color:#007175; }	           
	           .credits .sep { color:#007175; }	           .credits p a:hover { color:#007175; }
	           .nav-toggle.active .bar { background-color:#007175; }	           .search-toggle.active .genericon { color:#007175; }	           .mobile-menu .current-menu-item:before { color:#007175; }	           .mobile-menu .current_page_item:before { color:#007175; }	           
				
				
	      </style> 
	      
	      <!--/Customizer CSS-->
	      
      
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1870939759840017'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1870939759840017&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

	
	</head>
	
	<body class="post-template-default single single-post postid-3979 single-format-standard has-featured-image">
		
		<div class="header-wrapper">
		
			<div class="header section bg-white small-padding">
			
				<div class="section-inner">
					
									
						<h2 class="blog-title">
							<a href="https://www.writerscookbook.com" title="The Writer&#039;s Cookbook &mdash; Writing, productivity, publishing." rel="home">The Writer&#039;s Cookbook</a>
						</h2>
						
												
							<h4 class="blog-tagline">
								Writing, productivity, publishing.							</h4>
							
												
													
					<div class="clear"></div>
				
				</div> <!-- /section-inner -->
						
			</div> <!-- /header -->
			
			<div class="toggles">
						
				<div class="nav-toggle toggle">
					
					<div class="bar"></div>
					<div class="bar"></div>
					<div class="bar"></div>
					
				</div>
				
				<div class="search-toggle toggle">
					
					<div class="genericon genericon-search"></div>
					
				</div>
				
				<div class="clear"></div>
				
			</div> <!-- /toggles -->
		
		</div> <!-- /header-wrapper -->
		
		<div class="navigation bg-white no-padding">
			
			<div class="section-inner">
				
				<ul class="mobile-menu">
				
					<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383"><a href="https://www.writerscookbook.com/category/fiction/">Fiction</a></li>
<li id="menu-item-3384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3384"><a href="https://www.writerscookbook.com/category/poetry/">Poetry</a></li>
<li id="menu-item-3404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3404"><a href="https://www.writerscookbook.com/category/reading/">Reading</a></li>
<li id="menu-item-3382" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3382"><a href="https://www.writerscookbook.com/category/creativity/">Creativity</a></li>
<li id="menu-item-3381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3381"><a href="https://www.writerscookbook.com/category/productivity/">Productivity</a></li>
<li id="menu-item-3385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3385"><a href="https://www.writerscookbook.com/category/social-media/">Marketing</a></li>
					
				</ul>
				
				<div class="mobile-search">
				
					<form method="get" class="search-form" id="search-form" action="https://www.writerscookbook.com/">
	<input type="search" class="search-field" placeholder="Search Form" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="genericon genericon-search"></button>
</form>				
				</div>
				
				<ul class="main-menu">
				
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383"><a href="https://www.writerscookbook.com/category/fiction/">Fiction</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3384"><a href="https://www.writerscookbook.com/category/poetry/">Poetry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3404"><a href="https://www.writerscookbook.com/category/reading/">Reading</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3382"><a href="https://www.writerscookbook.com/category/creativity/">Creativity</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3381"><a href="https://www.writerscookbook.com/category/productivity/">Productivity</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3385"><a href="https://www.writerscookbook.com/category/social-media/">Marketing</a></li>
					
				</ul>
				
				<div class="clear"></div>
				
			</div> <!-- /section-inner -->
			
		</div> <!-- /navigation -->
		
				
					
			<div class="header-image bg-image" style="background-image: url(https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/10/write-how-speak.jpg?fit=1280%2C864&#038;ssl=1)">
				
				<img width="900" height="608" src="https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/10/write-how-speak.jpg?fit=900%2C608&amp;ssl=1" class="attachment-post-image size-post-image wp-post-image" alt="Should you write how you speak? Whether you write fiction, poetry, or nonfiction, the same rule applies." srcset="https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/10/write-how-speak.jpg?w=1500&amp;ssl=1 1500w, https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/10/write-how-speak.jpg?resize=300%2C203&amp;ssl=1 300w, https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/10/write-how-speak.jpg?resize=768%2C519&amp;ssl=1 768w, https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/10/write-how-speak.jpg?resize=1024%2C692&amp;ssl=1 1024w, https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/10/write-how-speak.jpg?resize=900%2C608&amp;ssl=1 900w, https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/10/write-how-speak.jpg?resize=1280%2C864&amp;ssl=1 1280w" sizes="(max-width: 900px) 100vw, 900px" />				
			</div>
		
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53023190-1', 'auto');
  ga('send', 'pageview');

</script>
<div class="wrapper section">
	
	<div class="section-inner">

		<div class="content">
													        
							
				<div id="post-3979" class="single post-3979 post type-post status-publish format-standard has-post-thumbnail hentry category-creativity">
							
					<div class="post-inner">
				
						<div class="post-header">
							
						    <h1 class="post-title"><a href="https://www.writerscookbook.com/write-how-you-speak/" title="Should You Write How You Speak?">Should You Write How You Speak?</a></h1>
						    
						    <div class="post-meta">
			    
							    <p class="post-author"><span>By </span><a href="https://www.writerscookbook.com/author/kristina-adams/" title="Posts by Kristina Adams" rel="author">Kristina Adams</a></p>
								<p class="post-date"><span>On </span><a href="https://www.writerscookbook.com/write-how-you-speak/">October 19, 2017</a></p>
																	<p class="post-categories"><span>In </span><a href="https://www.writerscookbook.com/category/creativity/" rel="category tag">Creativity</a></p>
																							    
						    </div>
						    	    
						</div> <!-- /post-header -->
						
								
							<div class="post-content">
							
								<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>We were all taught in school that nonfiction should be written formally. Don&#8217;t use contractions, metaphors, or similes, and don&#8217;t acknowledge the reader in any way.</p>
<p>And you know what?</p>
<p>For academic writing, that&#8217;s just fine.</p>
<p>But you&#8217;re in the real world now.</p>
<p><span id="more-3979"></span></p>
<p>Nobody is going to give a shit about what you have to say if you address them like your high school English teacher.</p>
<p>The more formally you write, the faster you lose your reader.</p>
<p>There really aren&#8217;t any exceptions to this rule.</p>
<h2>Why you need to write how you speak</h2>
<p>The more copy I write, the more I notice the failings of other copywriters. I also notice their successes.</p>
<p>One of my favourite sites that demonstrates the importance of writing how you speak is <a href="http://copyhackers.com">Copy Hackers</a>. The folks at Copy Hackers don&#8217;t hold back. They can be a little tongue-in-cheek sometimes, but their writing style works. They <a href="https://copyhackers.com/2017/08/saas-onboarding-email/">tripled conversions for Wistia</a> just by making their copy less stilted and more informal. Why? Because the copy that they wrote created a connection.</p>
<p>In fiction, meanwhile, some of the most successful books of all time are written how we speak. Look at <a href="https://www.goodreads.com/book/show/5107.The_Catcher_in_the_Rye"><em>The Catcher in the Rye</em></a> or <a href="https://www.goodreads.com/book/show/19288043-gone-girl"><i>Gone Girl</i></a>. We feel like the narrator is talking to us. There&#8217;s nobody but us and them. And that&#8217;s how great writing should always make you feel, whether it&#8217;s fiction, poetry, or nonfiction. It&#8217;s a key ingredient that many copywriters fail to even consider. They&#8217;re far too busy shoving the features of their shiny new product into their audience&#8217;s face to even consider that that person wants to feel loved.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<h2>How to get your writing to reflect speech</h2>
<p>Not sure where to begin?</p>
<p>Here&#8217;s a few tips:</p>
<h3>Learn from the best</h3>
<p>Whatever you write, take some time to read some of the content over on Copy Hackers. Sign up to their mailing list too, and read their emails.</p>
<p>Analyse some books that are written in first person, particularly young adult or new adult books. <a href="https://www.writerscookbook.com/young-adult-fiction/">Young adult</a> and new adult books need to get to the point and fast, or they&#8217;ll lose their readers. It&#8217;s the perfect style to read to hone your own style.</p>
<h3>Read your writing aloud</h3>
<p>When you&#8217;ve finished writing, go somewhere quiet and read your piece aloud.</p>
<span class='bctt-click-to-tweet'><span class='bctt-ctt-text'><a href='https://twitter.com/intent/tweet?url=https://www.writerscookbook.com/write-how-you-speak/&#038;text=When%20you%27ve%20finished%20writing%2C%20go%20somewhere%20quiet%20and%20read%20your%20piece%20aloud.&#038;via=KristinaAurelia&#038;related=KristinaAurelia' target='_blank'>When you&#039;ve finished writing, go somewhere quiet and read your piece aloud. </a></span><a href='https://twitter.com/intent/tweet?url=https://www.writerscookbook.com/write-how-you-speak/&#038;text=When%20you%27ve%20finished%20writing%2C%20go%20somewhere%20quiet%20and%20read%20your%20piece%20aloud.&#038;via=KristinaAurelia&#038;related=KristinaAurelia' target='_blank' class='bctt-ctt-btn'>Click To Tweet</a></span>
<p>Does it sound like something you&#8217;d say, or does it sound obnoxious?</p>
<p>If it sounds obnoxious, rephrase it.</p>
<h3>Give dictation a go</h3>
<p>Dictation can be an effective way to find your voice because you&#8217;re just talking into your computer, phone, or dictaphone. You don&#8217;t have to think, and there&#8217;s no backspace key if you don&#8217;t like something.</p>
<p>If you&#8217;re prone to self-editing, this is a particularly exhilarating exercise and will teach you a lot about how you use language.</p>
<h2>Over to You</h2>
<p>Do you write how you speak? Why/why not? Do you think this particular style is on the rise among copywriting? I&#8217;d love to hear your thoughts in the comments!</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3979" class="share-facebook sd-button share-icon no-text" href="https://www.writerscookbook.com/write-how-you-speak/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3979" class="share-twitter sd-button share-icon no-text" href="https://www.writerscookbook.com/write-how-you-speak/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3979" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.writerscookbook.com/write-how-you-speak/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.writerscookbook.com/write-how-you-speak/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-3979" class="share-linkedin sd-button share-icon no-text" href="https://www.writerscookbook.com/write-how-you-speak/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Should%20You%20Write%20How%20You%20Speak%3F https%3A%2F%2Fwww.writerscookbook.com%2Fwrite-how-you-speak%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.writerscookbook.com/write-how-you-speak/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related Posts</em></h3>
</div>								
															
							</div>
							
							<div class="clear"></div>
						
												
											
					</div> <!-- /post-inner -->
					
										
					<div class="post-navigation">
						
						<div class="post-navigation-inner">
					
														
								<div class="post-nav-prev">
									<p>Previous</p>
									<h4>
										<a href="https://www.writerscookbook.com/ways-improve-your-writing/" title="Previous Post: 5 Easy Ways to Improve Your Writing">
											5 Easy Ways to Improve Your Writing										</a>
									</h4>
								</div>
														
														
							<div class="clear"></div>
						
						</div> <!-- /post-navigation-inner -->
					
					</div> <!-- /post-navigation -->
										
					


<div class="respond-container">
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Continue the Discussion					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/write-how-you-speak/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=132894657&#038;postid=3979&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Continue+the+Discussion&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=5.4&#038;sig=b4657437963404252b11fac4e6cacdb70a9098c8#parent=https%3A%2F%2Fwww.writerscookbook.com%2Fwrite-how-you-speak%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div> <!-- /respond-container -->				
				</div> <!-- /post -->
											                        
		   	    
		
		</div> <!-- /content -->
		
		<div class="sidebar">

	<div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Productivity for Writers</h3>			<div class="textwidget"><p><a href="http://books2read.com/productivityforwriters"><img src="/wp-content/uploads/2017/07/Productivity-for-writers-kristina-adams-final.jpg" width="130px" align="left" /></a>Do you want to write a book but find that when you sit down to write, the words just won&#8217;t come?</p>
<p><i>Productivity for Writers</i> is exactly what you need!</p>
<p><center><strong><a href="http://amzn.to/2yg2hAz">Download your copy now</a></strong></center></p>
</div>
		</div><div class="clear"></div></div><div class="widget widget_lovecraft_recent_posts"><div class="widget-content"><h3 class="widget-title">Recent Posts</h3>		
			<ul class="lovecraft-widget-list">
				
									
						<li>
						
													
							<a href="https://www.writerscookbook.com/write-how-you-speak/" title="Should You Write How You Speak?">
									
								<div class="post-icon">
								
																		
																		
										<img width="150" height="150" src="https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/10/write-how-speak.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Should you write how you speak? Whether you write fiction, poetry, or nonfiction, the same rule applies." srcset="https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/10/write-how-speak.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/10/write-how-speak.jpg?resize=88%2C88&amp;ssl=1 88w, https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/10/write-how-speak.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/10/write-how-speak.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" />									
																		
								</div>
								
								<div class="inner">
												
									<p class="title">Should You Write How You Speak?</p>
									<p class="meta">October 19, 2017</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
					
										
						<li>
						
													
							<a href="https://www.writerscookbook.com/ways-improve-your-writing/" title="5 Easy Ways to Improve Your Writing">
									
								<div class="post-icon">
								
																		
																		
										<img width="150" height="150" src="https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/09/improve-writing.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sharpen your writing with these five simple ways to improve your writing." srcset="https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/09/improve-writing.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/09/improve-writing.jpg?resize=88%2C88&amp;ssl=1 88w, https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/09/improve-writing.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/09/improve-writing.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" />									
																		
								</div>
								
								<div class="inner">
												
									<p class="title">5 Easy Ways to Improve Your Writing</p>
									<p class="meta">October 5, 2017</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
					
										
						<li>
						
													
							<a href="https://www.writerscookbook.com/productivity-writers-release/" title="Productivity for Writers is out now!">
									
								<div class="post-icon">
								
																		
																		
										<img width="150" height="150" src="https://i2.wp.com/www.writerscookbook.com/wp-content/uploads/2017/09/productivity-for-writers-header.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Download your copy of Productivity for Writers today!" srcset="https://i2.wp.com/www.writerscookbook.com/wp-content/uploads/2017/09/productivity-for-writers-header.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.writerscookbook.com/wp-content/uploads/2017/09/productivity-for-writers-header.jpg?resize=88%2C88&amp;ssl=1 88w, https://i2.wp.com/www.writerscookbook.com/wp-content/uploads/2017/09/productivity-for-writers-header.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/www.writerscookbook.com/wp-content/uploads/2017/09/productivity-for-writers-header.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" />									
																		
								</div>
								
								<div class="inner">
												
									<p class="title">Productivity for Writers is out now!</p>
									<p class="meta">September 29, 2017</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
					
										
						<li>
						
													
							<a href="https://www.writerscookbook.com/read-actively/" title="5 Tips to Help You Read More Actively">
									
								<div class="post-icon">
								
																		
																		
										<img width="150" height="150" src="https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/09/reading-actively.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Reading actively makes you a better writer faster. Here&#039;s how." srcset="https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/09/reading-actively.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/09/reading-actively.jpg?resize=88%2C88&amp;ssl=1 88w, https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/09/reading-actively.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/09/reading-actively.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" />									
																		
								</div>
								
								<div class="inner">
												
									<p class="title">5 Tips to Help You Read More Actively</p>
									<p class="meta">September 28, 2017</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
					
										
						<li>
						
													
							<a href="https://www.writerscookbook.com/brexit-publishing/" title="How Will Brexit Affect Publishing?">
									
								<div class="post-icon">
								
																		
																		
										<img width="150" height="150" src="https://i2.wp.com/www.writerscookbook.com/wp-content/uploads/2016/06/brexit-publishing.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="What will Brexit mean for the publishing industry?" srcset="https://i2.wp.com/www.writerscookbook.com/wp-content/uploads/2016/06/brexit-publishing.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.writerscookbook.com/wp-content/uploads/2016/06/brexit-publishing.jpg?resize=88%2C88&amp;ssl=1 88w, https://i2.wp.com/www.writerscookbook.com/wp-content/uploads/2016/06/brexit-publishing.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/www.writerscookbook.com/wp-content/uploads/2016/06/brexit-publishing.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" />									
																		
								</div>
								
								<div class="inner">
												
									<p class="title">How Will Brexit Affect Publishing?</p>
									<p class="meta">September 21, 2017</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
					
										
						<li>
						
													
							<a href="https://www.writerscookbook.com/creative-writing-a-level/" title="Why We Need the Creative Writing A Level">
									
								<div class="post-icon">
								
																		
																		
										<img width="150" height="150" src="https://i0.wp.com/www.writerscookbook.com/wp-content/uploads/2015/09/creative-writing-a-level.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="We need the Creative Writing A Level: here&#039;s why" srcset="https://i0.wp.com/www.writerscookbook.com/wp-content/uploads/2015/09/creative-writing-a-level.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.writerscookbook.com/wp-content/uploads/2015/09/creative-writing-a-level.jpg?resize=88%2C88&amp;ssl=1 88w, https://i0.wp.com/www.writerscookbook.com/wp-content/uploads/2015/09/creative-writing-a-level.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/www.writerscookbook.com/wp-content/uploads/2015/09/creative-writing-a-level.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" />									
																		
								</div>
								
								<div class="inner">
												
									<p class="title">Why We Need the Creative Writing A Level</p>
									<p class="meta">September 14, 2017</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
					
										
						<li>
						
													
							<a href="https://www.writerscookbook.com/writing-through-depression/" title="How Writing Helps Me Handle My Depression">
									
								<div class="post-icon">
								
																		
																		
										<img width="150" height="150" src="https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2015/10/writing-depression-header.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Writing helps me to deal with my depression." srcset="https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2015/10/writing-depression-header.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2015/10/writing-depression-header.png?resize=88%2C88&amp;ssl=1 88w, https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2015/10/writing-depression-header.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2015/10/writing-depression-header.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" />									
																		
								</div>
								
								<div class="inner">
												
									<p class="title">How Writing Helps Me Handle My Depression</p>
									<p class="meta">September 7, 2017</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
					
										
						<li>
						
													
							<a href="https://www.writerscookbook.com/multitasking-myth/" title="Why Effective Multitasking is a Myth">
									
								<div class="post-icon">
								
																		
																		
										<img width="150" height="150" src="https://i0.wp.com/www.writerscookbook.com/wp-content/uploads/2017/08/multitasking-myth-diary.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Find out why multitasking is a myth and what you should be doing instead." srcset="https://i0.wp.com/www.writerscookbook.com/wp-content/uploads/2017/08/multitasking-myth-diary.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.writerscookbook.com/wp-content/uploads/2017/08/multitasking-myth-diary.jpg?resize=88%2C88&amp;ssl=1 88w, https://i0.wp.com/www.writerscookbook.com/wp-content/uploads/2017/08/multitasking-myth-diary.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/www.writerscookbook.com/wp-content/uploads/2017/08/multitasking-myth-diary.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" />									
																		
								</div>
								
								<div class="inner">
												
									<p class="title">Why Effective Multitasking is a Myth</p>
									<p class="meta">August 31, 2017</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
					
										
						<li>
						
													
							<a href="https://www.writerscookbook.com/why-youll-never-achieve-perfection/" title="Why You&#8217;ll Never Achieve Perfection (And What to Aim for Instead)">
									
								<div class="post-icon">
								
																		
																		
										<img width="150" height="150" src="https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/08/never-achieve-perfection.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Why you&#039;ll never achieve perfection as a writer" srcset="https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/08/never-achieve-perfection.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/08/never-achieve-perfection.jpg?resize=88%2C88&amp;ssl=1 88w, https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/08/never-achieve-perfection.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/www.writerscookbook.com/wp-content/uploads/2017/08/never-achieve-perfection.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" />									
																		
								</div>
								
								<div class="inner">
												
									<p class="title">Why You&#8217;ll Never Achieve Perfection (And What to Aim for Instead)</p>
									<p class="meta">August 24, 2017</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
					
										
						<li>
						
													
							<a href="https://www.writerscookbook.com/need-embrace-rejection/" title="Why You Need to Embrace Rejection">
									
								<div class="post-icon">
								
																		
																		
										<img width="150" height="150" src="https://i0.wp.com/www.writerscookbook.com/wp-content/uploads/2017/08/why-embrace-rejection.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Find out why you need to embrace rejection in this exclusive excerpt from Productivity for Writers." srcset="https://i0.wp.com/www.writerscookbook.com/wp-content/uploads/2017/08/why-embrace-rejection.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.writerscookbook.com/wp-content/uploads/2017/08/why-embrace-rejection.jpg?resize=88%2C88&amp;ssl=1 88w, https://i0.wp.com/www.writerscookbook.com/wp-content/uploads/2017/08/why-embrace-rejection.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/www.writerscookbook.com/wp-content/uploads/2017/08/why-embrace-rejection.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" />									
																		
								</div>
								
								<div class="inner">
												
									<p class="title">Why You Need to Embrace Rejection</p>
									<p class="meta">August 17, 2017</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
					
								
				</ul>
				
								
		</div><div class="clear"></div></div><div class="widget widget_search"><div class="widget-content"><form method="get" class="search-form" id="search-form" action="https://www.writerscookbook.com/">
	<input type="search" class="search-field" placeholder="Search Form" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="genericon genericon-search"></button>
</form></div><div class="clear"></div></div>
</div>		
		<div class="clear"></div>

	</div>
	
</div> <!-- /wrapper -->
		

	<div class="footer section big-padding bg-white">
		
		<div class="section-inner">
			
			<div class="widgets">
				
				<div class="widget widget_text"><div class="widget-content">			<div class="textwidget"><A href="http://www.writerscookbook.com/about-kristina-adams/">About Me</a><BR>
<A href="http://www.writerscookbook.com/about-the-writers-cookbook/">About the Blog</a><BR>
</div>
		</div><div class="clear"></div></div>				
			</div>
			
			<div class="widgets">
				
				<div class="widget widget_text"><div class="widget-content">			<div class="textwidget"><A href="http://www.writerscookbook.com/privacy-policy">Privacy Policy</a><BR>
<A href="http://www.writerscookbook.com/mailing-list">Mailing List</a></div>
		</div><div class="clear"></div></div>				
			</div>
			
			<div class="widgets">
				
								
			</div>
			
			<div class="clear"></div>
			
		</div> <!-- /section-inner -->
		
	</div> <!-- /footer.section -->


<div class="credits section bg-dark">
			
	<div class="credits-inner section-inner">
	
		<p>Powered by <a href="http://www.wordpress.org">WordPress</a> <span class="sep">&amp;</span> <span>Theme by <a href="http://www.andersnoren.se">Anders Nor&eacute;n</a></span></p>
	
	</div> <!-- /section-inner -->

</div> <!-- /credits.section -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.writerscookbook.com\/write-how-you-speak\/":3979};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/write-how-you-speak/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.writerscookbook.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='basecss-css'  href='https://www.writerscookbook.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.8.2' type='text/css' media='all' />

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=132894657&postid=3979&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Continue+the+Discussion&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=5.4&sig=b4657437963404252b11fac4e6cacdb70a9098c8#parent=https%3A%2F%2Fwww.writerscookbook.com%2Fwrite-how-you-speak%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=132894657&postid=3979&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Continue+the+Discussion&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=5.4&sig=b4657437963404252b11fac4e6cacdb70a9098c8#parent=https%3A%2F%2Fwww.writerscookbook.com%2Fwrite-how-you-speak%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'132894657',post:'3979',tz:'1',srv:'www.writerscookbook.com'} ]);
	_stq.push([ 'clickTrackerInit', '132894657', '3979' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#052e33;background:rgb(255,255,255);background: rgba(255,255,255,0.85);"><p>By continuing to use the site, you agree to the use of cookies. <a style="color:#052e33;" href="#" id="fom">more information</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#052e33;background-color: rgba(255,255,255,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#052e33;" href="#" id="pea_close">Close</a></p></div></div><script type='text/javascript'>/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/www.writerscookbook.com\/write-how-you-speak\/?nocookie=1"};
var sharing_js_options = {"lang":"en","counts":"1"};
(function(g,b,d){var c=b.head||b.getElementsByTagName("head"),D="readyState",E="onreadystatechange",F="DOMContentLoaded",G="addEventListener",H=setTimeout;function f(){$LAB.script("https://www.writerscookbook.com/wp-includes/js/jquery/jquery.js").wait().script("https://www.writerscookbook.com/wp-includes/js/jquery/jquery-migrate.min.js").wait().script("https://www.writerscookbook.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js").script("https://www.writerscookbook.com/wp-content/plugins/jetpack/modules/photon/photon.js").script("https://s0.wp.com/wp-content/js/devicepx-jetpack.js").script("https://www.writerscookbook.com/wp-content/themes/lovecraft/js/doubletaptogo.js").script("https://www.writerscookbook.com/wp-content/themes/lovecraft/js/global.js").script("https://www.writerscookbook.com/wp-includes/js/comment-reply.min.js").script("https://www.writerscookbook.com/wp-includes/js/wp-embed.min.js").script("https://www.writerscookbook.com/wp-content/plugins/eu-cookie-law/js/scripts.js").script("https://www.writerscookbook.com/wp-content/plugins/akismet/_inc/form.js").script("https://www.writerscookbook.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js");}H(function(){if("item"in c){if(!c[0]){H(arguments.callee,25);return}c=c[0]}var a=b.createElement("script"),e=false;a.onload=a[E]=function(){if((a[D]&&a[D]!=="complete"&&a[D]!=="loaded")||e){return false}a.onload=a[E]=null;e=true;f()};a.src="https://www.writerscookbook.com/wp-content/plugins/wp-deferred-javascripts/assets/js/lab.min.js?ver=2.0.3";c.insertBefore(a,c.firstChild)},0);if(b[D]==null&&b[G]){b[D]="loading";b[G](F,d=function(){b.removeEventListener(F,d,false);b[D]="complete"},false)}})(this,document);
/* ]]> */</script>
<!-- Start of HubSpot Embed Code -->
  <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/3875236.js"></script>
<!-- End of HubSpot Embed Code -->


</body>
</html>